Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Most
adrianurban    1

Witam. Od niedawna jestem posiadaczem Mf 3060 z ładowaczem. Gdy go kupowałem nie miał tura założonego ale gościu miał na stanie 5 turów i kazałem mu od razu założyć żeby mieć zakładanie z głowy, sam i tak pewnie bym nie dal rady. Oglądałem go dokładnie i nie było nigdzie żadnych wycieków itd ale teraz po kilku dniach użytkowania leci olej z prawej strony mostu w miejscu gdzie połoś wychodzi  z mostu, za krzyżakami przy zwolnicy jest sucho, z drugiej strony tez sucho. Czy to wina tura ze jest inny nacisk na przednia os i inaczej sie poloski "ukladaja". narazie cieknie niewiele ale boje sie ze moze wiecej leciec i tu moje pytanie, jak sadzicie zmieniac olej na bardziej gęsty czy narazie poczekac, wydaje mi  sie ze troche jest polos podrobiona i dlatego tak moze byc bo bardzo lata jak ja przesune w bok, chyba ze zrobic tak jak pisal jeden uzytkownik ze wymieszal  smar z olejem i bylo to geste i nie cieklo ale robil to w zwolnicach a nie w przednim moscie jak to ma u mnie miejsce. bardzo prosze o pomoc

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    85

Dobre hehe most sie inaczej ułożył przy turze tzn. zgiał sie według ciebie hehe... Świetne pomysły... Uszczelniacz padł/półoś wyrobiona badź tulejka. I co za następne pomyłśy z mieszaniem smaru z olejem :lol:

Edytowano przez JD1052

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    449

oddaj to do mechanika  bo mam 100% pewności, że nawet zwolnicy nie zdejmiesz. Półos ewentualnie można próbować chromować bo raczej pewne że będzie już rowek pod uszczelniaczem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez aron
      Jak w temacie może ktoś oś wie na ten temat. Potrzebuję przedni most do mf 3060 mam niedaleko możliwość kupna od 6120/30 Tylko czy będzie pasował? Jak porównać?
    • Przez gatrem
      Witam wszystkich:) 

      Posiadam MF 6160, pewna firma zamontowała mi do niego tura, hydraulika została podłączona w dwa tylne zewnętrzne wyjścia hydrauliczne. 
      Problem w tym że przy obciążeniu tura wyskakuje cały czas dźwignia hydrauliki i hydraulika tura się wyłącza.
      Czy coś w ciągniku jest nie tak czy hydraulika tura została źle podłączona?  
      Może powinno to być podłączone bezpośrednio w hydraulikę ciągnika a nie poprzez tylne gniazda? 
      Z góry dziękuję za wszelkie odpowiedzi i pomoc:) 
      Pozdrawiam. 

       
    • Przez norbi9032
      Witam mam problem z podnośnikiem EHR w MF 3060.
      Nie zapala się żadna kontrolka, sprawdzałem bezpieczniki przy akumulatorze wszystko jest ok.
      Napęd Wom Przyśpieszacz wszystko działa. Oprócz EHR.
       
    • Przez pawelus
      Witam . niedaleko mnie jest do sprzedania  sprowadzony z Danii Massey ferguson model 3080 .
      1
      Nieposiada od Komputera na prawym słupku  . Czy każdy Massey tego modelu go posiadał ?
      2
      Załączanie przedniego Napędu oraz blokady mechanizmu odbywa się za pomocą dodatkowo zamontowanych nowych przełączników . ( Nie przez fabryczne przyciski )  Przycisk półbiegu działa prawidłowo . 
      3
      Cały czas się  świeci dioda od przedniego napędu . 
      4. dioda od blokady mechanizmu po zalaczeniu sie nie swieci.
       
      Czy taki ciągnik będzie dobrze funkcjonował czy odrazu trzeba bedzie mechanika od elektryki ?
       
       
    • Przez dawid1983
      Witam chcialbym zmierzyc cisnienie pompy chydraulicznej gdzie dostane taki najlepiej jakas strone i w ktorym miejscu podlaczyc pomiar wiem ze przy filtrze ale nie wiem dokladnie
×