Skocz do zawartości
Ursus6548

Ursus C-360 problem z odpalaniem

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Ursus6548    0

Ciągnik nie chciał palić, więc zakupiłem nowy akumulator, zrobiłem alternator, także rozrusznik po wymianie podzespołów i ciągnik nadal nie pali :( tzn. pali na początku i jak postoi przez noc to już tylko słychać taki jakby przerywany dźwięk jak akumulator nie ma siły. Co jest przyczyną? czyżby źle zrobiony alternator? ładuje tylko trzeba go wybudzić poprzez większe naciśnięcie gazu nie wiem czy tak ma być? sprawdzałem to żaróweczką

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4466

Przyczyn może być mnóstwo.

Nowy akumulator także może być marnej jakości i małej pojemności. Jeśli jest rozładowany należy go naładować prostownikiem lecz wcześniej należałoby sprawdzić faktyczny jego stan naładowania i pojemności.

Alternator. Co to znaczy "zrobiłem alternator"? Wymieniałeś łożyska, regulator? Jaki ten regulator założyłeś oryginał, czy taki, jaki dostałeś w sklepie - może do benzyniaka?

Rozrusznik. Najważniejsza rzecz to nowe łożyska ślizgowe, aby nie było przebicia między stojanem a rotorem oraz nowe szczotki dostarczające odpowiedni prąd.

Kolejna rzecz to być może masz jakiś pobór prądu na postoju (przez noc rozładowuje Ci akumulator). Należałoby to sprawdzić.

 

Co do ładowania. Sprawdź przy jakich obrotach gaśnie kontrolka ładowania akumulatora?


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ursus6548    0

Przyczyn może być mnóstwo.

Nowy akumulator także może być marnej jakości i małej pojemności. Jeśli jest rozładowany należy go naładować prostownikiem lecz wcześniej należałoby sprawdzić faktyczny jego stan naładowania i pojemności.

Alternator. Co to znaczy "zrobiłem alternator"? Wymieniałeś łożyska, regulator? Jaki ten regulator założyłeś oryginał, czy taki, jaki dostałeś w sklepie - może do benzyniaka?

Rozrusznik. Najważniejsza rzecz to nowe łożyska ślizgowe, aby nie było przebicia między stojanem a rotorem oraz nowe szczotki dostarczające odpowiedni prąd.

Kolejna rzecz to być może masz jakiś pobór prądu na postoju (przez noc rozładowuje Ci akumulator). Należałoby to sprawdzić.

 

Co do ładowania. Sprawdź przy jakich obrotach gaśnie kontrolka ładowania akumulatora?

Akumulator 12 wstawiłem tylko jeden zamiast dwóch 6. Jeździłem z tym akumulatorem na reklamację i sprawdzili że wszystko jest z nim ok, trzyma prąd. Marka akumulatora może i jest lipna ale żeby 1roku czy tam pół nie pochodził to wydaje mi się dziwne.

Po naładowaniu akumulatora pali bez problemu lecz nie na długo. Wygląda to tak jakby go coś rozładowywało, więc poodłączałem wszelkie możliwe źródła które mogą pobierać owy prąd czyli światła, silniczek od wycieraczek, wszystko jest odłączone.

W alterntatorze łożyska wymienione, nie wiem jak z tym regulatorem napięcia ale było sprawdzane przez dobrego fachowca któy się tym zajmuje i mówił że wszystko jest już ok.

W rozruszniku łożyska wymienione.

Kontrolka gaśnie przy wysokich obrotach. Jak puszczę gaz to świeci nadal ale już słabiej tak jakby coś ładowała.

Czy tutaj może potrzeba wymienić całą instalację?

Edytowano przez Ursus6548

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeździłem z tym akumulatorem na reklamację i sprawdzili że wszystko jest z nim ok, trzyma prąd.

Zawsze tak powiedzą, żeby uniknąć wymiany. Akumulator należy sprawdzić u niezależnego fachowca.

 

 

Marka akumulatora może i jest lipna ale żeby 1roku czy tam pół nie pochodził to wydaje mi się dziwne.

To nie jest dziwne, to jest normalne. Akumulator może działać tydzień, miesiąc, rok, albo dziesięć lat. Nie ma reguły.

 

 

Kontrolka gaśnie coś przy ok.1500 obrotów. Jak puszczę gaz to świeci nadal ale już słabiej tak jakby coś ładowała.

Czyli ładowania nie masz. Kontrolka ma gasnąć przy 1000 rpm. 

 

 

Czy tutaj może potrzeba wymienić całą instalację?

 

Nie trzeba. Najpierw należy postawić diagnozę. A tego nie da się zrobić na forum. Na chwilę obecną sytuacja wygląda tak: nie masz ładowania i akumulator rozładowuje się na postoju z dwóch możliwych przyczyn: jest uszkodzony, albo uszkodzona jest instalacja. Po naładowaniu odłącz akumulator i zostaw na kilka dni. Jak nie odpali to kup nowy, a jak odpali przyczyny szukaj w instalacji. I zmień fachowca, bo alternator nie jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Bardzo dziekuje za odpowiedz, sprawdzę tzn kupię oryginalny regulator napięcia bo ten co mam jest jakims zamiennikiem i może wtedy będzie dobrze ladowal, a akumulator na razie zostawię

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    4466

W zasadzie wszystko zostało powiedziane. Zrób tak, jak napisał @Elektrotechnik: "...Po naładowaniu odłącz akumulator i zostaw na kilka dni. Jak nie odpali to kup nowy, a jak odpali przyczyny szukaj w instalacji..." - będziesz wiedział na czym stoisz i gdzie leży przyczyna (akumulator lub instalacja).

Edytowano przez AlaCapone

"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco82    34

Na 100 % rozrusznik. ja miałem to samo co chwila rozładowany aku i mówiłem że dziad, wkońcu kupiłem nowy i to samo a okazało się że rozrusznik robił zwarcie przy odpalaniu aż się kable grzały i oczywiście przy kilku odpaleniach siadł.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

No to mamy cudotwórcę na forum. To może mój problem też rozwiążesz? Otóż w ciągniku coś zakłóca magistralę CAN, możesz powiedzieć co powoduje problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco82    34

żal mi takich ludzi jak ty...... przecież jasno napisałem że ja miałem taki przypadek i winny był rozrusznik a autor tematu ma dokładnie to samo więc trochę pomyśl  logicznie,... Twoje problemy CAN to nie nic innego jak śniedż przez wilgoć niestety elektronika tak ma... i nie spinaj się tak boś nie spinka...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Napisałeś, że na 100% rozrusznik. Czyli wychodzi, że wiesz, że autor ma to samo. A ja przez 20 lat praktyki wiem, że nie ma takich samych przypadków i takie same objawy nie muszą być powodowane przez to samo. A z problemy z CAN powodował silnik od wycieraczek nie żadna wilgoć i elektronika wcale tak nie ma, więc wychodzi na to, że udzielasz porad nie mając pojęcia. Ja nigdy nie napisałem, że na 100% przyczyną jest to czy tamto jak ktoś opisuje problem na forum. A ty widać wróżysz z fusów i wiesz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Panowie dziekuje za cenne informacje. Najpierw wymienię ten regulator napięcia w alternatorze tak jak elektrotechnik mówił bo może to być przyczyną właśnie jego, brak lądowania na niższych obrotach.

Pytanie do Elektrotechnik czy możesz mi powiedzieć co tutaj trzeba odkręcić w celu wymiany tego regulatora napięcia, w ogóle gdzie on się tu znajduję dołączam zdjęcie jakbyć mógł to odeślij zdj z zaznaczeniem co i jak należy wykonać?
Pytanie gdzie się znajduje jest może i śmieszne ale nie widziałem takiego układu alternatora, kiedyś wymieniałem boscha regulator w aucie ale tam to zupełnie inaczej wyglądało.
Proszę o szybką odpowiedź gdzyż jutro chciałbym zakupić oryginalny regulator tylko że ten stary najpierw chcę wykręcić

post-184683-0-37201000-1459790247_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A po co chcesz wymieniać regulator? Najpierw trzeba stwierdzić co jest uszkodzone, a na wymianę będzie pora później. Zmierz chociaż napięcie ładowania zanim cokolwiek zaczniesz wymieniać. A poza tym najpierw znajdź przyczynę nieodpalania. Zrobiłeś tak jak napisałem wcześniej? Czyli naładować akumulator, odłączyć, pozostawić na kilka dni i zobaczyć czy odpali.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

odpali kilka razy na poczatku a później już nie chce.

Skręcę z powrotem ten alternator i dam sobie spokój. Prostownik i na dzień odpalania wystarczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco82    34

"Napisałeś, że na 100% rozrusznik. Czyli wychodzi, że wiesz, "

 

No wiem tyle co z własnego doświadczenia i  może nie 20 letniego ale jest duże prawdopodobieństwo że autor ma ten sam problem zwłaszcza że zakupił nowy aku tak jak w moim przypadku po kilku odpaleniach gdzie kable się gorące robiły wysiadał nowy aku. Problem jest pewnie  łatwy do rozwiązania ale trzeba tam być i to widzieć a nie tak na odległość zgadywać co to może być. Ja bym na pierwszym miejscu zajoł się rozrusznikiem bo choćby nawet alternatora nie było to na naładowanym aku ze 30 razy powinien spokojnie odpalić zanim się wyładuje no chyba że aku jakaś lipa to zmienia obraz sytuacji...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Marco82 może dobrze mówisz że to może być wina rozrusznika ale pewności nie ma

Zostawię to wszystko bo już i tak wystarczająco dużo kasy wydałem na ten ciągnik z problemem odpalania.

Pzostaje jeszcze trochę pojeździć i sprzedać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marco82    34

Kolego ja tak samo  mam MF 255 z 88 roku i już po 3 kapitalkach a części tyle wimienione że już szkoda gadać. za tydzień jadę do mechanika będzie wymieniał pompę oleju uszczelkę pod głowicą i zawieszenie z przodu w zeszłym roku robione sprzęgło wałek womu i podnośnik 2 lata temu skrzynia rozrusznik i alternator i co roku dokładam około 1000 zł za remont ale jakoś nie mam sentymentu go sprzedać.....Szwagier ma Ursusa 3512 z 98 i maska od nowości nie odkręcana wszystko mu śmiga jak należy wymienił tylko raz pasek klinowy i żarówki a tak to oryginał zrobione ma już 4700 mth i nawet nie myśli o jakich kapitalkach...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

odpali kilka razy na poczatku a później już nie chce.

Czyli na 90% akumulator na złom. Pozostałe 10% może być rozrusznik, należy zmierzyć prąd podczas rozruchu i wszystko będzie wiadomo.

 

bo choćby nawet alternatora nie było to na naładowanym aku ze 30 razy powinien spokojnie odpalić zanim się wyładuje no chyba że aku jakaś lipa to zmienia obraz sytuacji...

Tutaj masz całkowitą rację.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

To po naladowaniu tak będzie palił. Mnie tutaj nie pokoi alternator bo coś źle ładuje myślałem że jak wymienię regulator na oryginał to że zacznie lądować zaraz po odpaleniu. Teraz jak się zrobiło ciepło to akumulator daje radę no ale ciągnik teraz podczas zasiewow cały czas na chodzie w polu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dobra, starczy tej farsy. Tutaj masz sposób diagnozy alternatora. Podaj te wszystkie wartości to coś się poradzi.
98ed71a30b6cde2cm.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Elektrotechnik dziękuję ale nie chcę pomocy i nie chcę nikogo denerwować. Muszę się męczyć tak jak jest.

Jeszcze raz dziękuję ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    327

To po ch... ten temat zakładaleś? Ja to widzę tak, brak ładowania, coś kradnie prąd i zajechany aku, kup nowy aku znowu na jakieś pół roku będziesz miał spokój,najwyzej za pół roku znowu nowy temat założysz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Up temat założyłem po to ażebyś to właśnie ty miał zagadkę...!!!

A tak poza nawiasem (oprócz tego gościa wyżej), założyłem temat bo myślałem że ktoś pomoże bo przecież praktycznie wszystko wymieniłem a problem jak był tak i nadal jest. Owy temat okazuje się dość skomplikowany, nie chcę dalej dokładać, bo jakoś mi się nie przelewa, nie wiadomo co jest przyczyną więc daję sobie z tym spokój, a tym którzy się udzielali i chcieli mi naprawdę pomóc bardzo dziękuję i najchętniej postawiłbym im piwo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Przecież wszyscy próbują pomóc. Temat nie jest skomplikowany, znalezienie przyczyny to jakieś 20min pracy, stwierdzenie co jest uszkodzone w alternatorze to 5 min pracy, z czego 4 min to wyjęcie oscyloskopu z torby i podłączenie go. A poprzez forum nikt Ci nie powie: wymień to czy tamto i będzie dobrze i musisz to zrozumieć. Sam piszesz, że nie chcesz wydawać niepotrzebnie pieniędzy, więc próbuję Ci pomóc tak żebyś na 100% wiedział co masz wymienić. A bez wyników pomiarów pomoc jest niemożliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Dla fachowca to może i 30min a dla mnie to już nie wspomnę. Nowa instalacja,akumulator to nie jest za tani zakup dla mnie, nie wiedząc czy to jest na pewno przyczyną więc daje z tym wszystkim spokój. Niestety nie znam się w tej dziedzinie mechaniki ażeby wszystko pomierzyc, robiłem co mogłem, posiadam wykształcenie wyższe ale w zupełnie innej dziedzinie, dlatego na tym się nie znam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez maslo200
      witam  mam problem robie całą instalacje w c360  i nie wiem jak podłączyć alternator     bo nie wiem czy jest z wbudowanym regulatorem napięcia czy nie   może ma ktoś taki sam jak u mnie co to jest na foto za kosteczka nad rozrusznikiem ? za pomoc z gory dzięki 





    • Przez waldek315
      jak wam długo działa włącznik do kierunkowskazów bo mi tak ok rok i nie wiem czym go zastąpić żeby tak szybko się nie psuł
    • Przez deluss
      Mam pytanie odnośnie akumulatora. Chcialbym wymienic na jeden duzy 12V. Chodzi mi oto ile najmniej moze mniec on Ah zeby odpalił c360 ? Chodzi mi tu o okresy kiedy na polu jest +10,15 min.
    • Przez ROLNIK7
      Tak jak w tytule, chciałbym usłyszeć opinie na ich temat. Są one zamiennikami Magnetona, a produkuje je jakaś litewska firma. Pojawiły sie one niedawno na Allego, a ich cena jest kusząca ponieważ taki rozrusznik kosztuje w granicach 350zł, jak wiadomo nowego Magnetona za taką kasę sie nie kupi. Piszcie co o tym myślicie!
    • Przez miecho123
      Witam. Mama już dosyć wiecznego klejenia starej instalacji, planuje wymienić całe wiązki na nowe. Czy ktoś orientuje sie jaki może być koszt takiej operacji.
×