same-fendt-claas

Jaką ładowarka najlepsza

Polecane posty

Witam stoję przed kupnem ładowarki teleskopowej używanej, jaka wg was formułowiczów jest najlepsza jakie mają wady i zalety 
dlaczego akurat ta a nie inna zastanawiałem się nad JCB 530 70 ale wypowiedzcie się sami :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5006

Nie ma czegoś takiego, jak "najlepsza" ładowarka. Używanie stopnia najwyższego ograniczaj do minimum. Dla jednego mała, poręczna i tania będzie idealna, zaś dla innego lepsza będzie większa z dużym udźwigiem itd...


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtek15    7

posiadam: manitou 731-120 i dwie jcb 541-70 i jedna i druga marka jest bardzo dobra .
sprzedam manitou albo jcb

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez zaxson
      Witam forumowiczów
      Jest tutaj jakiś na forum szpec od skrzyń powerschift (dwusprzeglowa) 
      Mianowicie mam jeden problem w ładowarce teleskopowej manitou , skrzynia po rozgrzaniu oleju(przejechanie jakiegoś dystansu ok 5 km) nie chce ciągnąć na biegach nieparzystych czyli 1,3,5 Na biegach parzystych(2.4.6) jest ok I na wszystkich wstecznych  też, obstawiać zużyte tarczki I przekładki sprzegieł? Czy może to coś innego , dodam że olej zmieniony w tamtym roku I filtr skrzyni *org manitou 
    • Przez LEX
      Jakiej mocy? Może ktoś ma którąś z tych i podzieli się wrażeniami?
    • Przez zaxson
      Witam ! Od pewnego czasu mam problem ze skrzynią w tej ładowarce , jest to 6 biegowa powerschift z 3 biegami wstecznymi , problem zaczyna sie po przejechaniu jakiegos dystansu kilometrow , mianowicie biegi nieparzyste do przodu  jakby zalaczają sie (chodzi mi o bieg 5) ale tak jakby nie slychac tego zalaczenia i bieg jest nie wlaczony , dzieje sie tak po zagrzaniu oleju chyba , wtefy musze sie calkowicie zatrzymac na biegu czwartym i ta ,,piątka,, wchodzi po czasie na wcisnietym do konca hamulcu , co to moze byc ? Ktos cos wie na ten temat?
    • Przez Mateo3566
      Witam posiadam wózek taki jak w temacie, i mam z nim problem. Mianowicie po rozgrzaniu ma problemy z jazdą, do przodu jeździ dobrze , tylko czasem trzeba wyrzucić na luz i znów zapiąć 1, z wstecznym jest większy problem. Jak się podjedzie pod paletę i chce się cofnąć, to trzeba sporo się nawajhowac żeby znalazł się wsteczny. Tarczę od jazdy w skrzyni są wszystkie nowe. Czekam na jakieś sugestie, może ktoś miał taki problem🙂
    • Przez mastid
      Witam 

      Jestem posiadaczem ładowarki New Holland LM 430, dzisiaj pojawił się problem, a mianowicie ładowarka po odpaleniu słabo podnosiła teleskop do góry, nawet zwiększając obroty silnika robiła to w takim samym powolnym tempie i na dodatek na wyższych obrotach taki wydawał głos jakby pompa na pusto pracowała (bez obciążenia/bez oleju), ale prędkość wysuwu teleskopu była normalna co mnie zaskoczyło. Po czym zauważyłem że koła słabo reagują na obroty kierownicy, tzn. o bardzo mały kąt się obracają. 

      W pierwszej kolejności sprawdziłem:
      -poziom oleju hydraulicznego - okazało się że było jego brak, więc dolałem 20l i już zapełniło się okienko w "korku inspekcyjnym".
      -po dolaniu oleju zauważyłem czerwoną kontrolę z trybem na desce rozdzielczej (domyślam się że jest to kontrolka od ciśnienia oleju lub poziomu oleju) i po odpaleniu podniosła trochę szybciej teleskop ale wraz nie było to samo co powinno być normalnie (kontrola na chwilę zgasła i znowu się zapaliła)
      -następnie zauważyłem że nie działa rewers, tzn. ładowarka do przodu ani do tyłu nie zaczyna się poruszać.

      I teraz po tym moim skrócie opowieść... Proszę Was o pomoc i udzielenie odpowiedzi na następujące pytania:
      -Gdzie mogę znaleźć filtr od oleju hydrauliki?
      -Od czego zacząć sprawdzanie... ? Dodam że dzień wcześniej ładowarka normalnie pracowała. Od kiedy ją mam delikatnie tylni most się pocił/delikatnie kapie ale myślę że to gdzieś z siłownika... i mam nadzieję że to nie doprowadziło do uszkodzenia pompy...

      Pozdrawiam i liczę na Waszą pomoc, bo obecnie ładowarka stoi w jednym miejscu i nic z nią nie mogę zrobić !
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.