gnat

cieknąca spręzarka w ursusie 5314

Polecane posty

Wybrane dla Ciebie
gnat    0

witam cieknie mi spad sprężarki w ursusie 5314 co może być przyczyną czy można tą sprężarę odłonczyc jakoś lub uszczelnić 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
helus89    9

Ja w 4512 praktycznie co roku ją uszczelniałem i ciągle ciekło. W końcu został wyjęty tłok i zaślepiony wał. Niestety nie ma pneumatyki ( ale nie pamiętam żebym jej używał) ale silnik suchutki i czyściutki. Jeżeli pierwszy raz ci się to dzieje to próbuj uszczelniać może nie bedzie ciekło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafalus8    68

nie wiem jak w 5314 ale ja w 2812 założyłem krótszy pasek i nie zakładałem na koło od sprężarki i sprężarka nie pracuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez Krzys375
      Witam,
      Ursus 4514 96'
       
      Założyłem naprawione wtryski bo wszystkie lały, nowe paski klinowe SPA1357, nowy alternator.
       
      Po odpalaniu ciągnika coś, gdzieś piszczy.
       
      Pasek bardzo mocno poluzowałem ale ciągle piszczy.
       
      Co może być przyczyną? Pompa wody, sprężarka? Czy pompa wtryskowa jeśli jest zużyta może wydawać taki dźwięk - nie wiem . . . wtryski są zregenerowane a mówił mi Pan od naprawy że jeśli pompa słaba może nie mieć siły podać paliwa.
       
      Proszę o pomoc
    • Przez adrian123292
      Witam. Mam problemz ursusem 5714. Otóż wyje mi straszne skrzynia lub coś w moście po włączeniu przedniego napedu. Dodatkowo ciągnik tak jak by trochę hamował i buksują lekko tylne koła co widac na utwardzonej drodze. Bez napędu tych objawów nie ma. Ciagnik był już rozbierany i wymieniałem koło pośrednie przystawki napędu ponieważ były rozwalone łożyska na nim i zostało uszczerbione. Myślałem że owe wycie było przez tą usterkę i niestety okazało się, że to nie tego wina i nadal jest to samo. Rozebralem też przedni most w nadzieji że cos tam znajde niestety wszystko jest tam dobrze.. Pomóżcie bo już rozkładamy ręce z tym traktorem..
    • Przez Kris946
      jaka może być usterka hydrauliki że podnośnik ramion albo je podniesie na maxa albo opuści na sam dol? nie mogę nim regulować swobodnie wysokości
    • Przez werben43
      witam. Jak się dobrać do termostatu? czy trzeba odkrecać bak?
    • Przez Bartek3512
      Witam. Mam Ursusa 3512, kilka lat temu strzelił blok w miejscu mocowania wspornik osi przedniej. Został on pospawany ale teraz zauważyłem że zaczyna się pocic w tym miejscu. Chciałbym wymienić blok i przeprowadzić generalke silnika. Problem jest taki że nie mam dobrego mechanika. Możecie doradzić kto lub jaka firma w Małopolsce remontuje dobrze perkinsy. Żeby to było zrobione profesjonalnie a nie jak na handel Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.