Skocz do zawartości
bronx

CASE jx 70!!

Polecane posty

kliper    0

nie silnik ci sie obrucił tylko jak robiłeś pompe to pompiaż ustawił ci pompe na zero


musisz ustawić zero w silniku blokuje sie na kole zamachowym z lewej strony ciągnika 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kliper    0

wałek w pompie masz na stożek czy na klin


a tak wogule to zaczni od tego poco wyimowałeś pompe 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ChiquitaB    48

u nas w dwóch miejsach zero w ciagniku ustawiał i pompa na zero i wtedy będzie git bo inaczej jak tego nie będzie i założysz to chodzić nie będzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kliper    0

Widze że nikt  ci nie pomógł żeby było dobrze musisz ustawić pierwszy tłok w górnym położeniu. Musisz zdjąć pokrywe klawiatury kręcąc silnikiem w prawą stronę patrz na pierwszy tłok na zawory od strony chłodnicy jeżeli wydechowy kończy prace a ssący zaczyna to tłok jest w górnym położeniu. To jest zero silnika z lewej strony po niżej rozrusznika jest zaślepka gómowa tam jest zero na kole. Powinno się zgrywać. Pompe masz na  stożek z nacięciem na klin na pompie jest znak nacięcie na klin musi być ustawione na znak to jest zero pompy. Z doświadczenia wiem bo zajmuje się mechaniką ciągników. Jeżeli Ci ukręciło głowice w pompie sprawdź końcówki bo pewnie są zapieczone.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×