Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
dereniek    0

Witam posiadam mf 3060 4x4 i mam pytanie, czy u was też na wolnych obrotach silnika skręca sie wolniej, bo u mnie na wolnych obrotach skręca powoli a jak dodam troche gazu to już jest szybciej i lżej, czy to normalne czy coś szwankuje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Proponuję sprawdzenie ciśnienia na pompie prawdopodobnie padła sekcja i pompa do wymiany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    399

Ja bym jeszcze popuścił zawór przelewowy na orbitrolu...Przy jeździe na wprost do siłownika z obu stron podawne jest jednakowe cisnienie (powiedzmy 50atm), które utrzymuje siłownik w stałym położeniu... no i jakby to ciśnienie zmniejszył to pompa łatwiej będzie miała to ciśnienie pokonać bo już przykładowo przy 60atm pompa da rade skęcić kołami. Mi znachor ten zawór dokręcił i w ogóle nie dało rady skręcac.... zaraz potem zmieniałem pompe, zawór cofnąłem ale czy faktycznie przy padnietej pompie coś by dało kręcenie to nie ustaliłem.. ale pobawić sie można :P I zaznaczam, że część tego co pisałem to moje niepotwierdzone domysły :P

Tak czy siak pomiar ciśnienia to podstawa przy założeniu, że filtr czysty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Ja bym nie manipulował przy zaworach bo uważam że są ustawione na takie a nie inne parametry nie bez powodu. Mój na wolnych też słabo skręca ale to już wina orbi niedługo wymiana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Ale co to znaczy "słabo skręca", kierownica idzie ciężko czy lekko? Ja miałem tak że kierownica chodziła lekko a koła prawie wcale nie skręcały, dopiero na większym gazie jakoś szło, przyczyną okazał się padnięty uszczelniasz na siłowniku i olej przelewał się z jednej strony na drugą a koła nie chodziły. Padnięty uszczelniacz można zdiagnozować następująco; skręcić kołami do oporu i wtedy kierownica powinna stanąć, jak można nią dalej kręcić w tym samym kierunku to znaczy że puszcza uszczelniacz a wszystko inne może być dobre.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fulton    4

a czy ktoś wymieniał uszczelnienia na siłowniki od wspinania w MF 3060?
wspomagania *

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

przystawka od napedu.... wyjmujesz segier, w pokrywke wkręcasz 2 śruby m6, wyszarpujesz pokrywke, wymieniasz simering w pokrywce.. ozywiście wcześniej demontujesz wał

222.pdf

1111.pdf

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elmichalkw    0

Przyszedł czas, że i ja mam problemy ze wspomaganiem.

 

Problem: Wspomaganie zaczęło piszczeć podczas skręcania- nie tylko w pozycjach skrajnych ale w całym zakresie. Płyn jest sprzed 2 lat więc stosunkowo świeży, poziom odpowiedni. Wspomaganie w dalszym ciagu w całym zakresie pracuje lekko oraz bez przycięć.

 

Co z tym fantem zrobić? Póki co piszczenie jest stosunkowo ciche ale pewnie bez reakcji z mojej strony wkrótce zacznie wzrastać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elmichalkw    0

Zwolnice i oś przesmarowane, niestety problem nie ustąpił. Zastanawiam się czy profilaktycznie nie wymienić oleju. Może ten, w niższej temperaturze nie zachowuje właściwości tak jak w miesiącach letnich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

A może masz filtr od wspomagania i jest zapchany. Który rok MF-a długi czy krótki filtr od hydrauliki masz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elmichalkw    0

Zgodnie z przewidywaniami- pompa zaczęła cholernie rzęzić przy skręcaniu oraz gubi olej- minimalnie ale jednak. W zbiorniku nie ma opiłków.
Padła i do regeneracji?
Macie jakąś sprawdzoną firmę która się w to bawi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

Co znaczy że pompa gubi olej? jak to stwierdziłeś? Ile bys chciał zapłacić za te regeneracje? 100 czy 200zł bo takie coś wątpie żeby istniało. Nowy Bosh był gdzieś za 1200zł i nawet bym dzisiaj nie patrzył bo niczym tańszym chyba ze jakiś mechanik coś doradzi wartego zainteresowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elmichalkw    0

Pompa gubi olej- oznacza to, że z korpusu pompy cieknie olej wspomagania. Ciężko dokładnie namierzyć bo mało miejsca by zobaczyć ale prawdopodobnie rozszczelnienie w miejscu wałka koła napędowego.

Nie wiem ile kosztuje regeneracja takiej pompy, stąd pytanie do Was by ocenić czy warto regenerować czy kupić nową. Jeśli by się okazało, że nowa kosztuje ze 4 tysiące to regeneracja na poziomie 2 tysięcy była by okej. Proste- chcę ocenić koszty i znaleźć najlepsze rozwiązanie zakupu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elmichalkw    0

Wielkie dzięki. Zadzwonię do nich.

Zacząłem pisać w tym temacie ponieważ początkowo szukałem ogólnej porady a w temacie starszej serii jest totalna umieralnia, nikt tam nie zagląda. Szukałem więc tu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×