Skocz do zawartości
hanssss

Wózek widłowy -naprawa hydrauliki

Polecane posty


hanssss    48

witam. posiadam wózek widłowy i problem mam z hydraulika
od zakupu od samego początku pompa hydrauliczna przy  trochę wyższych obrotach bardzo głośno pracuje(drze sie),niezaleznie czy podnoszę sam maszt czy z ladunkiem, jedynie ciszej chodziła jak olej rozgrzał ale to i tak niebylo to bo naciskajac pol pedala gazu huk niesamowity. Więc zabralem sie za sprawdzanie, wymieniłem wąż głowny miedzy zbiornikiem a pompa bo stary miał jakiejś dziwnie przyłacze przy zbiorniku, wymontowalem pompe w celu sprawdzenia czy lekko chodzi czy z  lekkim oporem, i jednak lekki opor mia czy moim zdaniem sprawna. Wymontowałem rozdzielacz i rozebrałem go na stole i byl przytkany zawór ktory przepuszcza olej do zbiornika (przelew) gdy żadna sekcja nie jest używana. Skladajac sekcje rozdzielacza, zauwazyłem ze w jednej dorabianej uszczelce nima 2 otworów które odpowiadaja za przeplyw oleju do jednej z sekcji,wiec poprawiłem to bo widać bylo ze były "przeciśnięte" w jedną stronę. Poskładałem wszystko i pompa cicho chodzi, i juz szcześliwy robię probe a tu du*a blada bo  znow sie drze pompa ale tylko wtedy gdy otwieram jakąs sekcje. i znow pytanie gdzie teraz szukac przyczyny? zamowiony mam dzielnik oleju bo wspomaganie tez niedziała ale to moze z mojej winy bo stracilem sprezynk z tego dzielnika.  Mozliwe ze on winny tej sytuacji? ten uklad hydrauliczny bardzo prosty jest w budowie  taki jak w bizonie, bo z bizona pochodzil ten dzielnik. pozdrawiam i czekam na odpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wymień filtry hydrauliczne nie wiem czy są dwa czy jeden. Jeden powinien być w zbiorniku. Oraz sprawdź stan oleju czy jest min czy max. Czy olej jest właściwy wlany? Bo jak będzie za gęsty i nie będzie miał spełniających norm tak się będzie działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mikiel
      pomocy mam same 70 i jadac padlo mi wspomaganie kierownicy a nastepie Tur przestal dzialac. gdzie szukac przyczyny i jak rozwiazac ten problem???
    • Przez Jacek62
      Kupiłem ten kombajn wiosną /rok produkcji 1978/ i zupełnie nie wiem jak się do niego zabrać.Szczególnie martwi mnie podnoszenie hederu.na zimnym silniku trzeba dawać duże obroty aby dzwignął dopiero jak się olej rozgrzeje jest lepiej.
      Może ma ktoś jakieś doświadczenia z tym typem może jakieś instrukcje,katalogi.Jeśli tak to bardzo bym prosił o pomoc.
    • Przez Digifant
      Proszę krótką poradę na temat jak wymontować pompę hydrauliki w 675 DT. Muszę to zrobić gdyż spod jednego górnego króćca wycieka olej, chciałbym to uszczelnić, ale pompa wtryskowa uniemożliwia odkręcenie tego króćca.
    • Przez Maikerus
      Witam. Przychodzę po pomoc w związku z działaniem systemu hydrauliki w moim Ursusie 4514. Ciągnik ma 4 wyjścia hydrauliki zewnętrznej i 2 wajchy do sterowania nimi w kabinie przy lewym błotniku, czyli na jedną wajchę dwustronnego działania przypadają 2 wyjścia hydrauliki. Do ciągnika na stałe podłączony jest tur, pod dwa dolne wyjścia hydrauliki zewnętrznej (chcę go podłączyć bezpośrednio pod ten rozdzielacz pod siedzeniem, ale to temat na osobną dyskusję), a do dwóch górnych zaczepiam prasę. Po ostatnich sianokosach i problemach z działaniem tej sekcji od prasy doszedłem do wniosku, że przed żniwami trzeba się temu przyjrzeć bliżej. Zdjąłem siedzenie i znajdującą się pod nim blachę przykrywającą rozdzielacz i ze zdumieniem odkryłem, że podłączone są do niego tylko dwa przewody, dwa z prawej strony, w tych miejscach:

       
      I gdy przestawię dźwignię rozdzielacza właśnie maksymalnie w prawo na sekcję od tura, to działa on normalnie, tylko że muszę blokować tą jedną z wajch od rozdzielacza z lewej strony, ale na razie mniejsza o to.
       
       
       
       Natomiast po drugiej, lewej stronie oba wyjścia do tej pory były i są zaślepione korkami dokładnie jak na poniższym rysunku
       

       
      Ale po przestawieniu dźwigni maksymalnie w lewo, czyli tak jak na rysunku, sekcja od prasy działała, tzn. czasami trzeba było się trochę namęczyć z tym przestawianiem, a ostatnio to już w ogóle zaczęło być coraz gorzej.
       
      Mam zupełny mętlik w głowie, jak to możliwe, że pomimo zaślepionych wyjść dawało się przez te parę lat od kiedy mam ciągnik normalnie użytkować tą drugą sekcję. Teraz zamontowany jest nowy rozdzielacz, przewody przykręcone tak jak wcześniej i jak można się domyślać problem występuje nadal.
       
×