Polecane posty

maciej-mbau    0

Witam . Pozwoliłem sobie napisać na forum pierwszy raz ,gdyż mam problem z moim MF3080. Używam go tylko w okresie zimowym do odśnieżania.

Stał całe lato i teraz przyszedł czas na rozruch. No i jest kłopot.

 Brak możliwości zmiany żółw/zając,włączenia napędu i blokady, oraz nie działa WOM. Nie świecą się kontrolki od zmiany zakresu. Ehr i wspomaganie działają bez problemów.

Sprawdziłem bezpieczniki ,są ok. Prąd dochodzi do autotronika, jest tez prąd na czujniku w skrzyni od żółwia i zająca. Myślę ze jest to problem prądów ,ale nie mam pomysłu gdzie szukać. Zaznaczę  że jak przyjechałem nim w marcu, to było wszystko ok. Był wyciągany akumulator bo sie rozładował. Jestem z okolic Poznania i może znacie kogoś ,kto by mi pomógł bo zima za pasem  :D . Mój telefon 606 44 77 86 .

Pozdrawiam Maciej Hauk 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    806

przeczyść wszystkie kostki przy autotronic i tyle. prąd jest na elektrozaworach? ewentualnie pożyczyć sterownik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez troscio
      Witam Forumowiczów,
      Poszukuje od kilku dni chłodnicy oleju hydraulicznego do mf  6190 ale pasuje chyba z całej serii 61xx i mozliwe ze z serii 62xx . czy orietuje się ktoś może gdzie mozna nabyć taką chłodnice ? jakieś namiary  na handlarzy części ?
       
      Pozdrawiam .
    • Przez emonkey
      Witam, mam takie pytanie, jak można sprawdzić czy pomna w mf serii 3000 na oba wyjścia daje ciśnienie? I jaki ich jest podział, jedno na wywrot i podnoszenie a drugie na wspomaganie?
      Pozdrawiam
    • Przez dereniek
      Witam, nie wiecie może gdzie mogę dostać obudowę kierunku prawego do mf-a 3060 ???  Jak ktoś ma do sprzedania lewą i prawą to chętnie odkupie zdj..

    • Przez adrian7211
      Witam. Mam taki problem w mf-ie że sam załącza napęd, blokadę podczas jazdy, sam zmienia półbiegi od A do D , i teraz nie załącza się wałek wom. I jak tak się dzieje zaświeca się czerwony trójkąt. Pytam bo może ktoś miał podobny przypadek.           Z góry dzięki za odpowiedzi. 
    • Przez rolnikgospodarny95
      witam was zawozłem ciągnik do elektromechaNIKa myślałem że będzie elektromagnes który nie wyłacza mi wałka przekaznika bo on ciągle chodził i chodzi dalej ani włacz i wyłacz nie działa i elektromechanik ożekł że może być to tarcz jak to jest koszt naprawy i koszt częsci ? albo moze byc to pompa
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.