bel920

awaria hydrauliki belarus

Polecane posty

Wybrane dla Ciebie
bel920    7

mam problem z hydrauliką w belarus 920.3 na zwykłym podnośniku a polega na tym że prawdopodobnie nawalił jakiś zawór i daje tak duże ciśnienie że blukuje dzwignie od podnośnika , silnik przygasa a jak dam na podnoszenie , to nim podniesie jest dobrze , olej zawet gniazdami od hydrauliki zewnętrznej wywala , pod ten rozdzielacz mam podpiętego tura , druga sekcja , jak ustawie dzwignie że olej kieruje z tego rozdzielacza na rozdzielacz od tura i powrót jest na rozdzielacz od mtz -ta to jest dobrze a jak wyłącze to z powrotem aż dusi silnik , moje pytanie , gdzie szukać przyczyny , prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    798

Rozdzielacz pod deska rozdzielczą ma zawór przelewowy. Sprawdź go i tyle. Da się to zrobić bez wyciągania samego rozdzielacza.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Bartek12321
      Po remoncie silnika i głowicy słychać głuche stuki na pierwszym cylindrze tłok nie uderza w zawory Czy ktoś już może coś takiego przerabiał wtryskiwacze po regeneracji pompa również
    • Przez arek1326
      Koledzy pomóżcie! W silniku w jumzie coś puka cały czas i pojawił się olej w tumnikiu wcześniej rozbieralem ten silnik z tego samego powodu i wymieniłem dwa słupki bo jeden tłok był pekniety a w drugim sworzeń tłoka zaraz zrobiłem głowice pompę wtryskowa i jakieś czas było dobrze a ostatnio zaczęła dymic i stukać rozebralem i nic nie znalazłem wał jest jak nówka panewki też luzow żadnych nie znalazłem a i jak się zagrzeje to nie ma siły okrecic ale jak otworze odpreznik to pali i chodzi.będę wdzięczny za pomoc
    • Przez I_LOVE_MTZ
      witam co może być przyczyną słabo świecą lampy na wyjściu przy lampie ma 9v
    • Przez corejack
      Mój pierwszy post, zatem witam wszystkich serdecznie.
      Od niedawna jestem właścicielem mtz 82 z 1979r.
      Technicznie ok, ale dość mocno zaniedbany optycznie, elektrycznie.
      W wolnych chwilach doprowadzam go powoli "do ładu"
      Użytkowany będzie głównie jesienią i zimą, więc chcę opanować również ogrzewanie.
      I tu moje pytanie i prośba o pomoc:
      Gdzie przy silniku podłącza się nagrzewnicę - jedno wyjście jest od strony kabiny, wspominane nieraz tu na forum (pełni również rolę kranu), ale nie wiem, gdzie jest drugie.
      Podejrzewam korek 3/8 w pompie wody, ale nie jestem pewien, obdzwoniłem też kilka sklepów i nikt nie ma ewentualnie króćca w to miejsce, więc jestem w przysłowiowej kropce.
       
      Używałem szukajki, ale nie znalazłem taj informacji. Jeśli ktoś mógłby wrzucić fotkę z tym wyprowadzeniem, byłoby super.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.