Skocz do zawartości

Polecane posty

peter779    0

Witam mam takie pytanie posiadam traktor sam z silnikiem andoria  i dyfrem ze stara razem z kolami. Miąłem problem z hamulcami ponieważ było trzeba 2 razy naciskać na pedla żeby cos zaczęło hamować   pompka jest z c360 , w zbiorniczku z plynem hamulcowym był jakiś dziwny płyn bo pachniał spirytusem wlałem nowy płyn dot 4 ale teraz niema wcale hamulca jaka może być przyczyna???

Edytowano przez peter779

"Zarośnięte olchą pola dawnej wsi
Kto je orał kto je zasiał
Nie pamięta nikt"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter779    0

Przecieków nigdzie nie  ma na pewno. No właśnie odpowietrzyłem  z odpowietrzników leci płyn a hamulca nie ma i Niewinem co jest


"Zarośnięte olchą pola dawnej wsi
Kto je orał kto je zasiał
Nie pamięta nikt"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kristoffer    4

Czemu takim płynem nie wystarczył by Dot 3 albo R 3 raz mi się odbiło o uszy że te starsze uszczelniena mogą nie wytrzymywać tych bardzo dobrych płynów ale nie wiem czy to prawda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bandit1945    5

Cylinderku wyciskowe masz umieszczone w tylnym moscie w pochwach....
Dookola cylinderkow ida oringi... moze ktorys z nich puszcza i wtedy plyn bedzie ci sie mieszal z olejem ze skrzyni....

Naprawialem juz rakie hamulce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter779    0

nie wszystko jest porządku problem sie pojawił jak wypuściłem ten stary płyn śmierdział  alkoholem i zalałem nowym dot4 no i pytanie czy ten płyń powoduje to ze jest brak hamulca????


"Zarośnięte olchą pola dawnej wsi
Kto je orał kto je zasiał
Nie pamięta nikt"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter779    0

kupiłem nowa pompkę i płyn r3 spróbuje teraz jak to nie pomoże to juz nie wiem co z tym zrobić


"Zarośnięte olchą pola dawnej wsi
Kto je orał kto je zasiał
Nie pamięta nikt"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peter779    0

pompka sie rozciekła nie wiem z jakiej przyczyny idzie ja jakoś naprawić


"Zarośnięte olchą pola dawnej wsi
Kto je orał kto je zasiał
Nie pamięta nikt"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez SzymonKrl
      po raz kolejny pękł mi ucwyt cylinderka wyrwało 1 strrone, robie to już 3 raz kupuje nowe uchwyty, a to dalej robi to samo najlepiej jak b w ogóle nie hamować bo pęknie po muśnięciu pedału. Czy ktoś to wzmacnia, przerabia, albo zna firmę która produkuje takie co nie pękają. błagam pomocy bo już nie mam sił na to już sb dźwig silnikowy kupiłem żeby scągać zwolnice bo tego robić samemu inaczej się nie da
       
       
    • Przez Perkins1992
      Mam problem z hamulcami w ursusie 360. Przed remontem działało tylko prawe koło, w lewym kole był wymieniany cylinderek, wymieniłem jeszcze obydwie pompki. Jak go poskładałem to wszystko działało jak przed remontem. :angry: Co tu zrobic????????
    • Przez kompletniezielony
      Witam. Ostatnio zapowietrzylem hamulce w c 360 przypadkiem długa historia. Ale w końcu udało się je zrobić i pedał jest twardy tylko jak chce zahamować tylko lewym albo tylko prawym kołem to nic się nie dzieje, dodam że jak normalnie hamuje to też łapie po chwili a nie odrazu ale to być może przez to że trochę płynu poleciało podczas odpowietrzania na początku, ale głównie mam pytanie czego nie chce hamować na pojedyńcze koła. Szukam w internecie ale nie mogę znaleźć nic na ten temat.
    • Przez Maciek90
      Jak napełnić zbiornik powietrza w C-360. Próbuję i próbuję, ale jakoś mi to nie wychodzi.
    • Przez krzys924
      witam... co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu a prawe rwie do przodu i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? co jest tego powodem??
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.