ceston

Members
  • Ilość treści

    341
  • Rejestracja

  • Ostatnio

Reputacja

12 Good

O ceston

  • Ranga
    Zaawansowany

Ostatnio na profilu byli

1791 wyświetleń profilu
  1. Kuwa gdzie moderator. O polityce są inne tematy. Taki śmietnik robic
  2. Cheblarka do krojenia cheba jak sama nazwa wskazuje, 😅😅
  3. Podłączyłem na chwilę pod wejście od tura dprasuje te dwie łąki i wtedy pozdejmuje węże i posprawdzam na turze jest ciśnienie na hydraulice zewnętrznej nie ma. Więc będę szukał między rozdzielaczami. Może coś przytkane jest.
  4. Tur był tak podłączony jak już go kupili od nowości od pompy idzie bezpośrednio na tura. Spróbuję dziś pominąć tura całkowicie i zobaczę co wyjdzie.
  5. Oleju tam naprawdę idzie duża ilość niewiem czemu to nie dziala
  6. Zaworek wyczyszczony ale problem nie zniknął. Owijarka owija bardzo powoli prasy nie ruszy wcale
  7. Dziś zauważyłem że jak na włączonym przegne trochę ta gumę co łączy wąż to jest mała dziurka po olej się pojawia ale muszę poszukać czy nie ma czegoś jeszcze
  8. Ok jutro postaram się ogarną mtzta a potem wezmę się za MF w obu padła hydraulika.
  9. Tak są łączone gumowa złączka a jest możliwość żeby się apowietrzalo przez rozdzielacz który jest już za pompa? Czy sprawdzać tylko przed pompa. Ewidentni się zapowietrza bo jak poluznir ta nakrętke leci dużo powietrza jak przy gazuje to jeszcze więcej.
  10. o tej nakretce wiem ale to nic nie daje musi lapac lewe powietrze.tylko ciekawe gdzie
  11. Witam mam chęć już sprzedać ten ciągnik nawet na żyletki tak mnie wkurza. Nowy olej nowe filtry nowa pompa. Wczoraj po wymianie chodził ale z przerwami jakby miał jeszcze trochę powietrza a dziś już znowu brak reakcji dopiero jak poluzuje nakrętke od przewodu co wychodzi z pompy I przy gazuje to się odpowietrzy i podniesie oraz włączy hydraulikę ale tylko na chwilę. Pomocy co może być nie tak oringu też wymieniałem. Nawet się zastanawiałem czy gdzieś nie można po drodze dać jakiegoś odpowietrznika żeby się odpowietrzał.
  12. Witam 2 dni temu podczas prasowania ciągnik mtz 820 zaczął coraz niżej klapę podnosić od prasy aż w końcu pRestal wogole. Wczoraj sprawdzałem i c 360 bez problemu podnosi klapę i zetor sąsiada także nie miał z tym problemów więc wykluczyłem ze to wina prasy. W mtz cie od pompy idzie olej na tura który podnosi i działa chociaż trochę opada. Potem olej wędruje na rozdzielacz od hydrauliki zewnętrznej która nie działa na żadnym wyjściu nawet z przodu. Znaczy olej leci wężami ale jakby bez ciśnienia. Podnośnik z tyłu także działa bez problemu. Mój rozdzielacz to rp70 1221c. Jeszcze jak się dźwignię od hydrauliki zew pociągnie to słychać syczenie w rozdzielaczu
  13. Wymiana to pół godziny żadnych niespodzianek nie ma tylko te śruby co widać. Tylko osłony od otworów nowej pompy zdejmij ja zapomniałem z pospiechu😂😅
  14. Olej puszczony bezpośrednio do pompy z banki przez pominięcie filtra i przewodu zasysającego. Olej wraca normalnie do zbiornika przez przewody którymi ma wracać. Bez powietrza. Więc zostaje mi filtr i przewód który zasysa ze zbiornika
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj