Polecane posty

Rolnikt25    1

Witam czy mogę tak https://m.youtube.com/watch?v=rrIs-thoetA sprawdzić wtryskiwacze czy nic się nie poprzestawia jak tak zrobie muszę sprawdzić wtryski czy mi nie leją bo władek ciężko pali i kpci na czrno przy dodawaniu gazu jeśli ktoś zna inny domowy sposób na sprawdzenie wtrysków to proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Takie sprawdzanie to żaden sposób zawsze możesz zrobić ze starej pompy przyrząd do sprawdzania albo kupić w sklepie czy gdzie indziej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    258

tak można wstępnie sprawdzić. Poczytaj na necie jak mają rozpylać dobre wtryski.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

To nie jest tak do końca ,po prostu opuszczają przy mniejszym ciśnieniu właśnie po to jest sprzęt do regulacji i sprawdzania wtrysków ,oto chodzi że jak wtrysk jest ustawiony np.na 180 to puszcza paliwo przy 180 a nie leje przy mniejszym ciśnieniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kristoffer    4

Nie wiem bo dawno tego nie robiłem ale to nie powinien być duży koszt a możesz po pytać u znajomych może ktoś ma sprzęt ,a przyszło mi do głowy w jakim stanie masz filtr powietrza jak będzie zatkany to też będzie kopcił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnikt25    1

Jutro wyczyszcze filtr a przyrządu to nik u mnie na wsi nie ma i niewiem gdzie w okolicy coś takiego robią

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelT25    8

Ja płaciłem na wiosne 10 od sztuki za wymianę kupiłem polskie póki co jestem bardzo zadowolony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Romcjusz
      Witam!
      Proszę po pomoc w sprawie wtrysków do MF-a 3095 bez dyna-shift.
      Chodzi mi jakie powinno być ciśnienie na wtryskach przy wymianie i jaka jest cena zamienników.
      Niedawno kupiłem takiego i trzeba się wziąć za drobne poprawki i czy trzeba odpowietrzać układ paliwowy oraz gdzie można coś takiego kupić po rozsądnej cenie. Z góry dzięki.
    • Przez hubert25a2
      Witam po długiej przerwie  mam problem z  nie gasnącą kontrolką ładowania po odpaleniu silnika jest to denerwujące.
      Jak zauważyłem problem był od dłuższego czasu ponieważ kontrolka od ładowania  aż się stopiła  , więc chcę wziąść się za naprawę.
      Kupiłem  przekaźnik pośredni rozrusznika który jest w kabinie  i przekaźnik blokady włączenia rozrusznika myślałem że są spalone a jednak nie.. problem nie znika , po odpaleniu pali nadal a ładuje ponieważ odpalając na krótko czuć przybywanie prądu.Dopowiem że  alternator prądownica był sprawdzany u mechanika   400W  regulator w  kabinie pozdrawiam





    • Przez Minesq
      Witam, jak widać rozpoczął się sezon 2016 i t 25 trzeba ruszyć w pole.. mam mały problem o tuż w t 25 się ciągle urywają łańcuchy boczne 
      np. przy rotacyjnej podczas koszenia, pługu podczas orki... itd. Mamy z ojcem tego dość więc postanowiłem się wziąć za niego i na necie znalazłem trzy różne blachy. Tylko nie wiem jak te dwie czerwone się przykręca, kołnierz to wiem że trzeba do zwolnicy tylko te blachy nie wiem  ( zdjęcia na dole )
       
       I moje pytanie jest takie : czy ktoś już posiada te trzy rodzaje blach ?? i jak się one sprawdzają w pracy urywają się łancuchy  ??
      proszę o odpowiedz bo muszę z tym władkiem porządku troche zrobić  Pozdrawiam. 
       



    • Przez RotarT25A
      Witam Panów użytkowników AgroFoto  
      Mam problem , szukałem informacji na ten temat , i nie znalazłem  tego co bym chciał.
      Więc postanowiłem założyć temat z Hydrauliką w moim T25.
      Przechodząc do sedna, od większośći czasu , kiedy operuję tym ciągnikiem leciało z  siłownika hydraulicznego, poza tym wszystko było okej. Podnosił w miarę , nie opuszczał wszystko ładnie , ale jak wycieki zaczęły stawać się większe , postanowiłem  dać koledze do uszczelnienia .Kupiłem nowe tłoczysko bo stare miało (wżery) lekkie i uszczelnienia do tego siłownika . Złożył bardzo ładnie ,  raczej dobrze złożył. bo nigdzie luzów nie było i chodziło.
      Po założeniu do ciągnika  chciałem sprawdzić na pusto czy da radę podnieść ramiona , jakoś podniósł i robiłem tak z 10-15 razy żeby te uszczelniacze , dobrze się rozprowadziły , zero wycieków z siłownika, poza zaworkiem małym na siłowniku jedna uszczelka ta mniejsza została przerwana , ale nie było jej w komplecie. 
      Podczas podczepienia maszyny i podniesienia jej na minimalnym gazie nie ma mowy , trzeba depnąć żeby ruszyć z ziemi z 5cm nad ziemią i zacina się w połowie często opada na dół a jak ręką pomogłem podnieść to normalnie trzymało jakąś chwilę na górze , robiłem tak z kilka razy i nic . Dodam że wcześniej wszystko było sprawne. Poza tym zaciął się zaworek  z prawej strony pod dekielkiem na 2 śrubki  . Ale tak chodziło wcześniej
      załączam film przepraszam że tak gazuje ale inaczej to za bardzo nie chce iść  https://www.youtube.com/watch?v=oDn6ux6CChQ
    • Przez RotarT25A
      Witam użytkowników AF  
      Nie znalazłem podobnego problemu na tym forum , czy innym.
      Zaczynając od początku  ,robiony był remont rozdzielacza (brak jednego wyjścia na dzwignie , została urwana 20 lat temu i wymiana uszczelniaczy) po złozeniu (nie przeze mnie , został oddany do znajomego , który zna się na tym fachu . Powiedział że był wyszczypany tłoczek na sprężynie(załączone zdjęcie podkreślone zielonym kolorem) został zmieniony cały ten element na kiper , a z kipra przełożony na podnośnik.
      Po skręceniu go i założeniu  , zalaniu olejem zaczął podnosić bardzo powoli , więc kolega ustawił lekko ciśnienie  , i po podczepieniu maszyny  i uniesieniu , i sprawdzeniu działania góra dół , zaczął się zacinać ( otóż pozycja dociążenia została  włączona , i zatrzymywał się w 3 miejcach dopiero trzeba było podnieść do góry i  ,szarpnąć lekko  dzwignią i opadał jakoś .
      Ale jak ostatni raz podniósł tak pozycja neutralna , i dociążenie nic nie dało , był cały czas w górze  tak jakby coś blokowało , okazało się że tak jakby siłownik się klinował , i po wykręceniu i lekko puknięciu młotkiem schodził na dół i ładnie pracował . Po ponownym założeniu i podniesieniu , za nic nie chciał opuścić , tak jakby ciśnienie nie pozwalało na  opuszczenie .Gdy stanąłem na siłownik i  przychyliłem dzwignie na dociążenie , to tak jakby pracowało wszystko ale no  , gdy zaparłem się mocniej to opuściło może 1cm i nic więcej , można było skakać po  ramionach . a gdy została przesunięta dzwignia na opuszczanie , tak jakby coś tak drgnęło , blokowało coś .
      Panowie doradzicie ? 
      Z góry dzięki .
      Nie wiem czy brać się za rozdzielacz czy za siłownik (chociaż pół roku działał bez zarzutu.
       
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.