Skocz do zawartości

Polecane posty

Romcjusz    0

Witam!

Proszę po pomoc w sprawie wtrysków do MF-a 3095 bez dyna-shift.

Chodzi mi jakie powinno być ciśnienie na wtryskach przy wymianie i jaka jest cena zamienników.

Niedawno kupiłem takiego i trzeba się wziąć za drobne poprawki i czy trzeba odpowietrzać układ paliwowy oraz gdzie można coś takiego kupić po rozsądnej cenie. Z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    28

Z tym cisnieniem wtrysków to nawet w serwisie u Korbanków nie wiedzieli dokładnie, mówili tylko ze na wtrysku jest kod i według tego kodu ustawia sie cisnienie, ja zaniosłem je do sprawdzenia do dobrego serwisu http://www.diesel.kalisz.pl/index.html i powiedzieli to samo co Korbanek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cineek    6

Powiedz mi czy podymiał Ci MF że wymieniasz wtryski i regulujesz ? Można wiedzieć jaka cena za komplet?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ppiotr    28

Dałem tylko do sprawdzenia, były wszystkie dobre, cena jednej koncówki to około 80 zł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez kamil800
      Witam
      Jakiś czas temu przestało mi rozłączać przedni napęd, elektrozawory itp. wszystko sprawne wiec odkręciłem sprzęgło przedniego napędu i tam na walku wypadła ta zaślepka od przeciwnej strony niż frez. Została zamontowana i po 2 tygodniach znowu ten sam objaw. Zdejmuje sprzęgło ale tym razem wyrwało ten duży gumowy oring przy tarczkach, zakupiłem go, złożyłem i działało, po około miesiącu znowu to samo, rozbieram sprzęgło lecz tym razem w nim wszystko jest ok, wałek zaślepiony, oringi cale. Złożyłem to do kupy ale i tak nie działa. Elektrozawory są sprawne. Podłączyłem elektrozawór od przedniego napędu na ostro i odkręciłem ta rurkę co idzie do sprzęgła przedniego napędu i słabo tam leci ten olej, jak to powinno być? czy tam powinno być wysokie ciśnienie? czy właśnie ma tak sobie spokojnie lecieć?
    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
    • Przez Dzidek122
      Witam. 
      Mam problem ze sprężarka w mf 255,bierze olej
      Nie jest mi potrzebna, dlatego chcę ją wymontowac, proszę o jakieś wskazówki 
       
    • Przez Dzidek122
      Witam. 
      Mam problem ze sprężarka w mf 255,bierze olej
      Nie jest mi potrzebna, dlatego chcę ją wymontowac, proszę o jakieś wskazówki 
       
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.