Skocz do zawartości
adam77tc

PROBLEM ZE SKRETEM

Polecane posty

Wybrane dla Ciebie
adam77tc    3

Witam wszystkich,

sluchajcie ma problem, zregenerowalem orbitrol w bizonie bo ciekl, teraz go zalozylem i okazalo sie ze nie ma skretu kierownica kombajn, przewody sie grzeja i kierownica nie moge ruszyc,przewody sa zalozone dobrze, co moze byc przyczyna, prosze o porade.

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

No zapewne źle poskładałeś ten orbitrol... w końcu skręcał przed Twoim grzebaniem w orbitrolu... któraś kulka nie wypadła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    399

pewno że może... nie pamiętam jaki był patent na jego sprawdzenie ale chyba starczy po prostu odkręcić wyjście z niego na orbitrol i zmierzyć ile oleju wypłynie.. pewny nie jestem ale chyba z 10litrów/min powinno....

A dźwignij tył kombajnu i spróbuj przekręcić kierownicą... jeśli orbitrol sprawny i olej jest w układzie to powinien skręcić bez odpalania silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam77tc    3

regulator przeplywu wymieniony na nowy, dalej nie ma skretu, czyzby zle zregenerowany orbitrol?? czymoze cos innego???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

a przed regeneracją orbitrola był skręt? po kiego tu szukać cokolwiek jak tylko z orbitrolem było grzebane... chyba że przy podłączaniu gdzieś jakiś syf wpadł do niego i pozamiatane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam77tc    3

przywiozlem orbitrol, firma sprawdzila go przy mnie i jest dobry cisnienie ok, poradzcie prosze czemu nie ma skretu??????/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

odkręć węże od siłownika i testuj... dławik zdaje się był na przelewie z orbitrola... masz go tam? pewny tego nie jestem ale sprawdź w katalogu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam77tc    3

ok juz dziala, niewiem podlaczylem jeszczew raz od poczatku i jest skret :) dzieki za porade.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati9151    0

A czy ktoś wie jaki powinien być dławik założony na orbitrolu? Tzn. z jaką dużą dziurą ten najmniejszy czy ten co na hederze z większą? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×