Skocz do zawartości
antonio86

akumularory czy regularor w alternatorze

Polecane posty

antonio86    38

Na wstępie przepraszam jeśli podobny temat już był ale muszę się z tym szybko uporać i proszę o pomoc.

C-360 nie odpala. Napięcie na akumulatorach ponad 13V po wciśnięciu guzika nie ma siły obrócić rozrusznikiem, kawałek obróci i stoi napięcie spada do 3V. Po puszczeniu przycisku wzrasta do 13V.

Akumulatory mają 10 lat i stopniowo coraz słabiej odpalał po zimie, ale tester w każdej celi pokazywał zielony kolor, elektrolitu też dosyć, rozrusznik sprawdzony, tulejki, szczotki wszystko ok.

odpala po podłączeniu dodatkowego akumulatora z auta, ale nawet po rozgrzaniu i godzinie pracy sam nie odpali. Alternator ładuje 14,2 V ale ta wartość rośnie bardzo powoli od 13,5V. Po włączeniu świateł ładuje 13,8V. Czy to prawidłowe wartości dla alternatora? Jest on z poloneza i przez 5 lat ładował super.

A co do akumulatorów to nie były odłączone na zimę a cały czas chodził zegarek w ciągniku przez 3 miesiące.

Proszę o pomoc czy alternator dobrze ładuję bo nie chcę popsuć nowych akumulatorów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel4    0

Kup nowe akumulatory. Podane wartości napięcia ładowania są OK. Gęstość elektrolitu wskazuje stopień naładowania. Napięcie bez obciążenia też. I to jest ok. A rzeczywistą skuteczność aku sprawdza się pod obciążeniem.

Jeśli napięcie przy rozruchu mierzysz na akumulatorze i spada do 3V do znaczy że to już ruina, chyba że jest zwarcie... ale pewnie wtedy po 5 sekundach kable byłyby gorące.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antonio86    38

Kable są ok. Też myślałem że na 90% to wina tylko akumulatorów, zwłaszcza że podczas ładowania prostownikiem, nawet małym prądem, w akumulatorach aż bulgocze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez hodingen
      witam kolegów jakies 4 miesiace temu kupilem nowy alternator firmy jubana podpiolem go tak samo jak stary i przez  pare miesiecy bylo ok ladowanie bylo teraz od paru dni  ladowania nie ma kontrolka lekko swieci powyzej 8 tysiecy obrotów ale przy 8 tysiacach obrotów gasnie i nie wiem co moze byc przyczyna prosze o pomoc ciagnik to ursus c330
    • Przez elektrotech
      Dość częstym problemem występującym w naszych alternatorach jest (jak wykazują obserwacje) uszkodzenie jednej z diod mostka prostowniczego. Poniżej zamieszczam opis postępowania podczas wymiany diod.
       
      Przed rozpoczęciem pracy należy posiadać (w zależności od zakresu pracy):
       
      - diody wysokoprądowe – cena ok. 7-10zł/szt
      - diody niskoprądowe – cena ok. 30gr/szt
      - podstawowe narzędzia (śrubokręt, klucz nasadowy 8mm)
      - papier ścierny do przetarcia pierścienie ślizgowych wirnika
      - miernik
      - lutownicę
       
       
      Przedstawiono alternator firmy Magneton, w tym przypadku 70 A
       
      Robotę zaczynamy od odkręcenia śrub od strony wentylatora i koła pasowego

       
      Następnie obracamy alternator o 180 stopni i odkręcamy śruby mocujące regulator napięcia oraz mostek prostowniczy
       

       
      Następnym krokiem jest rozłożenie alternatora na 3 główne części.
       


       
      oto co jest meritum naszej rozprawy – tak zwany mostek diodowy. Składa się on z dwóch a w zasadzie trzech rodzajów diod, które zostaną pokazane w dalszej części
       

      Rozlutowujemy wszelkie połączenia, po to aby zweryfikować która dioda jest zepsuta, ale jest to też konieczne do tego aby po weryfikacji diod mieć możliwość ich wymiany.
       

       
      Tak wygląda rozłożony mostek diodowy. Podczas demontażu należ uważać żeby nie pogubić plastikowych przekładek-izolatorów. Należy też dokładnie zapamiętać ich położenie.

       
      Zlokalizowanie uszkodzonej diody jest stosunkowo proste – należy dokonać pomiaru miernikiem (nóżki diod MUSZĄ być przy tej czynności odlutowane od układu). Na tym obrazku pokazane jest jak zachowuje się zepsuta dioda. Jest to jedno z dwóch możliwych zachowań zepsutej diody. Zła dioda przepuszcza napięcie lub go nie przepuszcza w obydwu kierunkach
       

       
      choć osobiście polecam testować w ten sposób jak ponizej -100% pewność,po ostatnim sygnale od uzytkownika forum AF pomiary były bardzo dziwne....?????
       

       
      Oto przykład diod zastosowanych w mostku diodowym. Niskoprądowe – z prawej strony (z długimi nóżkami) oraz wysokoprądowe - te czarne cylindry metalowej obudowie. Podczas montażu należy zwrócić uwagę na polaryzację diod (jedna część mostka to diody „przepuszczające w jedną stronę , natomiast druga – w przeciwną), trzeba się upewnić przed montażem (!!!)
       

       
      Dalej – wybijamy zepsutą diodę ze stelaża, najlepiej kluczem nasadowym o odpowiednim rozmiarze – ucierpi wtedy tylko dioda.
       

       
      Następnie nabijamy nowe diody w to samo miejsce – przypominam, po upewnieniu się co do polaryzacji oraz szczególnej ostrożności podczas nabijania – bardzo łatwo uszkodzić diodę

       
      W przypadku niesprawności diod niskoprądowych wymiana jest dużo łatwiejsza

       
      Składamy teraz mostek do kupy, w odwrotnej kolejności niż rozkładaliśmy. Tutaj na zdjęciu jest mostek z alternatora Magneton 90 A, ma więcej diod.
       

      Alternator składamy, montujemy
    • Przez Ziomek1994
      Tak jak wyżej mam problem z kontrolką ładowania.Jakiś czas temu nie chciała mi gasnąć powyżej 800 obrotów na minte lecz problem ustał.Po 2 miesiącach znów problem powrócił i jaka może być przyczyna tylko że na maksymalnych obrotach ani drgnie zgasnąć.Jaka może być przyczyna ciągłego świecenia się tej kontorlki?
    • Przez misiu125cm
      Witam sedecznie. Interesuje mnie jakie powinno być prawidłowe napięcie ładowania regulowane przez mechaniczny regulator napięcia ciągnika ursus c 330. Ogólnie wiadomo że w instalacjach samochodowych napięcie ładowania wynosi 14,2 -14,4 V. Analizując instrukcję napraw dotyczącą regulatora zauważyłem, że napięcie ładowania powinno być w zakresie 15+- 0,5 V. Co więcej na stronie improdus w danych regulatora RG 15 C znalazłem także informację, że napięcie regulowane biegu jałowego zawiera się w 15+-0,5V. Czy może wie ktoś z czego wynikają te różnice tzn. czy wynika to z małej mocy prądnicy (150W P20c) która oddaje max prąd 12,5A, czy może dawniej były inne normy dotyczące napięć ładowania?.
      Ps. To mój 1 post na tym forum więc wybaczcie ewentualne niedociągnięcia
    • Przez kierdek
      Witam! Mam problem z 80 otóż po odpaleniu kontrolka ładowania się świeci i po wyłaczeniu hebla i włączeniu świateł się nie świecą czli nie ma ładowania? po sprawdzeniu alternatora niby prąd daje. Dodam że stało się to po tym jak stopiła mi się klema i został wymieniony "Odpowiednik 541" Ktoś może wie czego to może być przyczyna. Mógłby jeszcze ktoś powiedzieć jak dokładnie sprawdzić alternator
×