PaniRolnik

Grzejąca się pompa hydrauliki- Deutz 7206

Polecane posty

PaniRolnik    0

Witam,

Mam problem z hydrauliką w D7206. Pod większym obciążenniem pompa grzeje się.Dodam że pompa w ubiegłym roku wymieniona na nową, wydajniejszą niż orginalna. w tym roku kupiliśmy pługi obrotowe 3,był problem z podnoszeniem więc zamontowaliśmy dodatkowy siłownik i było ok. przez parę dni.Obecnie pług udaje się podnieść ale po krótkim czasie opada a pompa jest gorąca? Jaki może być powód? czy w w/w modelu są jakieś inne zawory bezpieczeństwa niż ten w podłodze z prawej strony siedzenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kubaguzik    167

może głupie pytanie, ale, jest płyn? ja masz możliwość to zajrzyj czy nie jest spieniony i taki jaśniejszy/biały. Możliwe że układ się rozszczelnił i ciągnie powietrze.
nie płyn tylko olej.


Nie zezwalam na umieszczanie moich zdjęć na różnego rodzaju blogach lub galeriach i używania w celach komercyjnych bez mojej zgody! Wszelkie prawa zastrzeżone!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PaniRolnik    0

pytanie nie jest głupie-ale olej nie jest mętny,nie pieni się ,stan jest, grzeje się tylko przy bardzo dużym obciążeniu tylnego tuz-u (w trakcie pracu tura pompa się nie grzeje, działa ok)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kubaguzik    167

niby nie miałem kilka przypadków że ludzie już chcieli pompy wymieniąć, a oleju nie było. może w rozdzielaczu od tylnego tuza, gdzieś ciśnienie bokiem idzie albo gdzieś pod zawór lub w rozdzielacz jakiś brud się dostał.


Nie zezwalam na umieszczanie moich zdjęć na różnego rodzaju blogach lub galeriach i używania w celach komercyjnych bez mojej zgody! Wszelkie prawa zastrzeżone!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelxp    1

witam w tych deutzach często siada rozdzelacz główny od podnośnika widzałem taki za ponad 700 zł w jakims sklepie internetowym a zwkle ceny sa dużo większe można tez dac do regeneracji , jak olej się grzeje to na pewno ten zawór przepuszcza


ten ciągnik spokojnie powinien podności  pług 3 obrotowy bez problemu bez dodatkowych siłowników , w starszych deutzach w hydraulice wymagany był olej 20w20 dziś raczej nie do kupienia zaleca się stosowanie oleju silnikowego 15w 40 lub jakiś 10w40 stou  14 litrów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Packo1    1

Odgrzewam temat mam taki sam problem, pompa ugotowała się tak mocno że aż uszczelnienia puściły i ole z hydrauliki przez pompę wcisnęło do sinika. Moje pytanie ja wymontowuje się rozdzielacz hydrauliki z deutz-a 7206 ?.Do środka plecaka, czy na zewnątrz czym jest przymocowany (przykręcony)? Byłbym wdzięczny za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez berek
      witam znikło mi ciśnienie na trzeciej dzwigni hydrauliki zewnetrznej co moze byc przyczyna,na pierwszej i drugiej jest bez zmian gdzie szukac, w rozdzielaczu  ,moze jakis zawór czekam na propozycje MTX 155 2001r
    • Przez borsuk1891
      Witam wszystkich.
      Mam problem z podnośnikiem ,a właściwie z pompą . Na zimnym silniku podnośnik słabo podnosi i po dodaniu gazu zaczyna wyć pompa. Tak jakby było coś przytkane. Nie ważne czy z maszyną czy bez.  Zapala się kontrolka od filtra oleju hydrauliki.  Po wykręceniu filtr jest czysty. Następnie robię płukankę z ropy całej skrzyni i wraca wszystko do normy. Pompa nie wyje, kontrolka gaśnie podnosi bez najmniejszego problemu. Dzieje się tak średnio 3 razy w roku. Czyżby coś przytykało się bo filtr na pewno nie? Olej jaki zalewam to Agrol U . Prosze o pomoc i dziękuje.
    • Przez pulek227
      Witam,
      mam problem.
      Zniknely dwa biegi w MF 6480
      Sytuacja wygladala tak ze wszystko bylo ok.
      Zaoralem 1 ha na pierwszym biegu.
      chcac pojechac do domu 1 dziala 2 dziala natomiast nie ma 3 i 4 biegu. pol biegi dzialaja.
      skrzynia danashift. brakuje 2 najwyzsych biegow mechanicznych.
      co moze byc przyczyna?
    • Przez Marecki2922
      Witam , mam prośbę do użytkowników tego modelu lub podobnego , otóż mam w moim ciągniku dwie sekcje hydrauliki jedna jest dwustronnego działania a druga jednostronnego i chciałbym przerobić na dwustronne tylko gdzie wpiąć przewód i czy coś trzeba zaślepić 
      Będę wdzięczny za podpowiedź 
    • Przez LysaKosa
      Witam
      sprzedam  rozdzielacz Nimco Controls 2s-4550-2st stosowany w markowych ładowaczach czołowych
      cena: 850zł

      Możliwość wysyłki lub odbiór własny.  
      Kontakt na priv 






×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.