Skocz do zawartości

Polecane posty

Witam. mam dwa nowe wskaźniki temperatury z czujnikami. Na wskaźniku są oznaczenia T, B, Masa. Rozumiem  że B to 12V , T- czujnik masa jak to masa . Albo źle to podpinam albo 2 komplety są uszkodzone .   Ma ktoś schemat ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0277    2

Szeregowo podpięte powinno działać,ta masa chyba do podświetlenia, jak dotkniesz tym kablem od czujnika do masy to powinien pokazać max.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez noris2000
      Witam! Mam nie lada problem po kilku latach od zamontowania ładowacza w mf 255, do tej pory wszystko było ok raptem pojawił się problem ładowacz nie chce opuszczać, a im większe obciążenie tym gorzej. Poprostu się zacina i stoi w miejscu. Siłowniki od pierwszej sekcji są jednostronnego działania, wszystko podłączone przez rozdzielacz pod siedzeniem i spływ bezpośrednio do skrzyni.  Pozostałe sekcje działają idealnie, rozdzielacz zwykły 3-sekcyjny. Pomoże ktoś? Może potrzebna jakaś regulacja. Z góry dziękuję za pomoc.
    • Przez AgroRolnik22
      Witam. Mam problem z przełączeniem prędkości wałka wom w mf 6120 tzn. niezależnie od położenia dźwigni zmiany prędkości nawet gdy ustawię ją na 540 obrotów to wałek działa na 1000 obrotów to samo przy obrotach eco. Co może być przyczyną? Z góry dziękuję za pomoc 
    • Przez michal_xs
      Panowie , nawalil mi czujnik paliwa w kombajnie a nowy oryginalny w grenne 500zl , macie gdzieś dostep do innych tańszych czujników? Inne polskie od np ursusow nie pasują
    • Przez Oliwier1234321
      Dlaczego tylni podnośnik unosi mi do połowy zamiast do końca. dzieje się tak od miesiąca, czasami tylko załapie do końca
    • Przez stasiu3512
      Witam. Czy wie ktoś na jakiej zasadzie działają czujniki w zbiorniku? Po dotknięci blaszki do czujnika żadna z kontrolek się nie zaświeciła. Czy muszę mieć włączoną młocarnie? A może problem jest w czymś innym? Druga sprawa dotyczy czujnika położenia wysokości gardzieli. Po poruszaniu czujnikiem w górę i w dół jest brak reakcji na zegarze w kabinie, po zmierzeniu go przez probówke okazuje się, że nie ma w nim prądu. Wszystkie bezpieczniki są dobre. Gdzie mogę szukać problemu?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.