Polecane posty

Witam. mam dwa nowe wskaźniki temperatury z czujnikami. Na wskaźniku są oznaczenia T, B, Masa. Rozumiem  że B to 12V , T- czujnik masa jak to masa . Albo źle to podpinam albo 2 komplety są uszkodzone .   Ma ktoś schemat ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek0277    2

Szeregowo podpięte powinno działać,ta masa chyba do podświetlenia, jak dotkniesz tym kablem od czujnika do masy to powinien pokazać max.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez dzikitadzik94
      Witam wziąłem się za remont mojego mf 255. Okazało się że stary oryginalny rozdzielacz nigdy nie był używany (zapiekł się), więc postanowiłem go wymienić na trójdrożny. Oglądałem trochę zdjęć podłączenia i każdy inaczej podłącza przewody hydrauliczne do zaworu rozdzielacza głównego 
      Moje pytanie jest takie czy pozycja zaznaczona 1 to wyście płyny, a 2 to wejście i czy tak mogę podłączyć. Dodam że mam taki sam rozdzielacz 3 drożny zamontowany już w tym samym miejscu. Drugą stronę zaworu rozdzielacza głównego zostawiam na tura

    • Przez Kombajnista44
      Witam, 
      Jak w temacie. Heder ładnie chodzi gdy motowidly są wyłączone. Jak je zalacze to próba delikatnego opuszczenia kończy się zjazdem hedra na sam dół do oporu. Muszę za każdym razem kontrować podnoszeniem w górę. O co chodzi? Sprzęt to dronningborg d7500
    • Przez Fugeo
      Cześć
      Mam pytanie, gdzie w Claasie Aresie 657 znajduje się czujnik od włączonego przedniego napędu? Bo jak go włączam to normalnie działa, ale nie zapala się lampka na słupku bocznym. Dodam, że jak czasem postoi dłużej to zaczyna mrugać/zapalać się na stałe (ewidentnie coś nie łączy). Mechanicznie przedni napęd działa tak jak powinien.
      Ktoś się może orientuje?
    • Przez zxy
      Siemka
      Mam problem ze swoim NH mianowicie: wskazówka od temperatury cieczy słodzącej "skacze" po skali, gdy się podniesie po kilku sekundach opada.
      Wcześniej pracując z belarką temperatura wahała się w granicach zielonego pola(obr. silnika 1500-1900). Teraz podchodzi ona pod zielone i opada i tak co kilka sekund.
      Myślę o uszkodzeniu czujnika temperatury lub termostatu.
      Dodam tylko, że chłodnica nagrzewa się do półowy(na górze gorąca na dole zimna).


       
    • Przez jarek555
      Witajcie! 
      W internecie znalazłem informację, że w 80tkach były stosowane dwa rodzaje zegarów ciśnienia oleju
      Mechaniczny:

      I elektryczny:

      Moje pytanie tyczy się tego drugiego, mianowicie: jaki czujnik z nim współpracuje (i jaki gwint ma) ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.