Skocz do zawartości
Zaloguj się, aby obserwować  
dawid4141

Zetor 8011 Crystal przód

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
dawid4141    2

Tego typu, nowego się już chyba nie dostanie ;/ 

Dobrze by było gdyby w ogóle ktoś miał używke :)

Edytowano przez dawid4141

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

masiew    22

jakies 2 lata temu szukałem takiej osłony, tylko z kwadratowymi światlami i pytalem w sklepie niedaleko mnie, to proponowal mi wlasnie taka jaka ty chcesz, nowa. trzeba ja tylko by bylo pomalowac, bo byla biala. cena jej jesli sie nie myle to chyba aż 160 zł


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid4141    2

To nie jest aż tak dużo, bo te do ursusa c 385 z lampami w środku około 180-190 zł.

A ciekawe czy jeszcze gościu ma, bo nie umiem nigdzie znaleźć ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    22

jak nie zapomne, to jutro rano zajde i zapytam czy jeszcze maja


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Praktycznie  to samo, w nowym wydaniu, a tego raczej tylko po złomach szukać. To co podałem to nowe ładne, dobra cena, więc po co komplikować sobie życie szukaniem starego typu z początku lat 70.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    22

przyznam się że miałem sporo roboty z kukurydza i poprostu zapomnialem. ale jutro rano zalece i zapytam


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    22

bylem w sklepie i pytalem. Mają taka osłone, nowa, biała, tylko że jest na niej wytłoczony napis URSUS


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    22

to jest wytłoczenie na całą szerokośc tej osłony, nad światłami. będzie problem to zakryć szpachlą. chcą za to 150 zł


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    22

twoj wybór. ja szukałem takiej, tylko z kwadratowymi swiatłami to jest nieosiągalna


wiem co czynię i moje czyny określają to, kim jestem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez skok
      Witam
      Mam do wymiany łożyska w zwrotnicy koła w zetorze 12145 wystarczy je tylko przebić na nowe czy trzeba coś ustawiać ?????
    • Przez Dido12045
      Witam! założyłem dziś sprzęgło kłowe zamiast tarczek, jadąc na próbe na rozłączonym napędzie na 4 szosowej zblokowało mi przedni most tak ze prawie wybiłem zęby o kierownice! żeby wrócic do domu musiałem odpiąć wał. Póżniej ponownie go podpiąłem i było ok?! tzn naped działał załączał się i rozłączał prawidłowo..rozebrałem ponownie sprzęgło by sprawdzić czy coś tam nie zmieliło, żadnych uszkodzen i co ważne działa prawidłowo?? czy to wina sprzęgła kłowego, dlaczego tak nagle zblokowało przy prędkości, czy ktoś z Was miał taka nieprzyjemną akcje?

      ciągnik zetor 12045:)
    • Przez Przemek077
      Siemka. Mam problem z Zetorem 10145 z 88r. sprowadzonego ze Skandynawii. A mianowicie przedni napęd ma załączany przyciskiem no i nie chce się włączyc. Co może byc przyczyną tego? Złe podłączenie czy jakas grubsza awaria ( mikropompka)? Weźcie cos podpowiedzcie bo jestem zielnony co do zetora, bo został kupiony na świeta .
    • Przez chwiolas
      W moim zetorze 8045, zaczyna się coś dziać z przednim napędem, a właściwie z załanczaniem go. Mam na tym ciągniku od niedawna ładowacz. Nie wiem czy ma to jakiś związek ze sprawą. Do rzeczy. W żwirowni zauważyłem że przedni napęd raz działa, raz nie. Wtedy kiedy przednie koła nie ciągną, wałek napędu który wychodzi ze skrzyni dostaje jebitnych drgań, nawet tam się coś z tego powodu rozszczelniło bo olej kapie gdzieś tam z tego miejsca. Nie jestem obcykany w tym temacie bo nigdy nie było z tym problemów. Wygląda na to że jakieś tryby się raz zazębiają a raz nie zazębiają, albo może jakieś sprzęgiełko tam jest i się wyrobiło. Wie ktoś co się tam znajduje i jaka może być przyczyna. Wiem tylko że za załanczanie napędu odpowiedzialna jest mikropompka, ale ona by potrafiła raz zadziałać a raz nie???
    • Przez Szulik
      Witam.Dziś podczas orki pojawił sie problem z przednim napędem.Otóż nie ciągnie on równomiernie tylko coś przeskakuje.Czy trzeba go rozbierać?Ijak się do tego zabrać,zwalać cały przedni most,czy wystarczy rozkręcić i półośki wyjda bez problemu.Dzieki za pomoc z góry.
×