Skocz do zawartości
Zaloguj się, aby obserwować  
luc93

mtz 82 brak prądu

Polecane posty

luc93    2

jak jest już taki temat to przepraszam al może ktoś mi pomoże i sie skasuje temat a mianowicie / chodzi mi o to ze się bawiłem bezpiecznikami no i coś sie przepaliło chyba bo włącznik przy akumulatorze sprawdzałem daje prąd rozrusznik na śrubokręt też kreci . ale pyzatym nigdzie nie ma ani swiatła ani stacyjka nie działa no i nie wiem te małe bezpieczniki sprawdziłem i są dobre ale po lewej stronie są też takie duże może tam trzeba szukać przyczyny . jest coś tam takiego jak bezpiecznik główny od całego mechanizmu stacyjka .przekaźnik w obwodzie włącznika rozrusznika .mtz jest z 2000 roku proszę o pomoc i przepraszam za błędy .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    575

Sprawdź kabel idący od przełącznika 12,24 do deski rozdzielczej zasilający całą instalację. Odkręcisz prawy boczek pod deska rozdzielczą i tam będzie wtyczka z zdaje się czterema kablami. jeden z nich zasila wszystkie odbiorniki ruska. Ma tam być 12 V.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luc93    2

to mogą być przepalone kable ja myślałem że będzie jakiś główny bezpiecznik własnie od całego panelu .to żarówką moge to jakoś sprawdzić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Możesz. Sprawdź w tej wtyczce. Są tam cztery przewody zdaje się. Nie pamiętam dokładnie ale jeden z nich zasila instalację, drugi steruje przełącznikiem 12/24, trzeci idzie dom elektromagnesu rozrusznika, Czwarty nie pamiętam.

Musisz zacząć od tego miejsca szukając zanikun prądu. probówka wystarczy do tego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luc93    2

wtyczka koło zegara mtg są 2 tam 3 zawiniete przewody z kablami idą jesli chodzi o prawa strone 1 idzie na dach a 2 na dół chyba do akumulatora jeszcze jest tam taki plastki zakrecany z kablami przymocowany

 

w jednym kablu jest 5 kabelków a w następnym 3 jutro sprawdze a powiedz mi po lewej stronie od czego są te bezpieczniki kosteczki ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr820    42

Tutaj nad zbiornikiem oleju hydraulicznego, chyba powinieneś mieć takie bezpieczniki (w takiej czarnej puszce) blaszkowe, musisz otworzyć tą puszkę i zajrzeć tam, to są chyba 50 A... No chyba że nie masz wgl. tej puszki, do niej idą przewody od rozrusznika i które zasilają całą instalacje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Jeśli ma przełącznik 12/24 kabel zasilający instalacje idzie do tego przełącznika nie do rozrusznika. Wtyczka zasilająca instalacje jest z prawej strony pod deska rozdzielczą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luc93    2

można skasować temat dzięki za pomoc byl przepalony kabel i palił bezpiecznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×