Skocz do zawartości
Zaloguj się, aby obserwować  
Colti

Pompa do gnojowicy problem

Polecane posty

Colti    0

Witam wszystkich SERDECZNIE

mam problem mam pompe do gnojowicy

model taki http://pompysanok.pl/opis/id,190981/from,nokaut/

mianowicie pompa jest wyczyszczona elektryka jest wporządku lecz leżała po ostatnim pompowaniu z 2-3 miesiące i teraz wogule nie działa wcześniej nie miałem takich problemów

poprostu czyściłem przed pompowaniem szamba i wszystko było ok

pomocy szambo pełne a ja nie mam jak wypompować szamba a pompa kosztowała pare lat temu około 1 tyś teraz niestać mnie na nową...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Colti    0

właśnie wirnik ładnie lata zawsze to oznaczało że pompa będzie pompować bezpiecznik troche dziwny jest poprostu wciskam go a on niechce sie wcisnąć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Colti    0

tak cały czas jest luźny próbowałbym podłączyć jakoś bez bezpiecznika ale sie boje :P dodam ze nigdy niebyło takiego problemu ostatnio normalnie pompowałem szambo a wczoraj chciałem pompować znów wyczyściłem pompe podłączam i nic ;/ dodam że elektryka w środku w 100% ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

A jesteś pewny elektryki? Jeśli mnie pamięć nie myli jest tam termik, w tej co ja miałem był jeszcze stycznik (tyle że moja była na siłę) i styk z kulką w pływaku. Miernik do ręki i sprawdź gdzie znikło napięcie. Gdyby elektryka była w porządku to silnik by się kręcił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Colti    0

Wszystko dopiero sprawdziłem próbówką (masa itp 3 kable) wszędzie jest prąd a pływak mam odłączony bo pompa do końca nie wypompowywała wirnik ręką sie kręci naprawde nie wiem co jest nie tak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Colti    0

i jak myślicie bo rozebrać do silnika nieda rady bo jest śrubka jeszcze jedna pod wejściem na wąż i niema tam wogule podejścia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Probówka to możesz topikowy bezpiecznik sprawdzić, fazy poszukać. A jeśli nie ma zera? Miernik i napięcie zmierz. A najlepiej do elektryka zanieś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Colti    0

Witam ponownie pompa sprawdzona miernikiem wszystko wporządku nie wiem co to moze być przecież silnik się raczej nie spalił ostatni raz pompowałem i było wszystko ok pompa wygląda prawie jak nowa naprawde nie wiem co robić...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×