Zaloguj się, aby obserwować  
STEPHANY

pompa hydrauliczna ursus c45

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez krzysiek1988
      Panowie mam problem. Mam tur 2 sekcyjny.  Po zakupie okazało się, że pompa już nie domaga więc wymieniłem na wydajniejszą - Hylmet 40l/min. Do tego zamontowałem również zawór zabezpieczający pompy ustawiony fabrycznie na 17,5 mpa. Po wymianie pompy tur chodzi znakomicie ! udźwig jest wyraźnie większy i tur działa szybciej. Jednak pojawił się mały problem. Przy opuszczaniu całego tura obroty silnika wyraźnie spadają i słychać, że pracuje on z wyraźnym obciążeniem. Dźwięk jest wyraźnie bardziej słyszalny niż w przypadku podnoszenia. Siłowniki od podnoszenia mam jednostronnego działa - więc olej wraca do rozdzielacza tą samą drogą która została dostarczony i później do skrzyni.
      Co mogę zrobić żeby wyeliminować ten problem ? Wymienić przewód powrotny oleju z rozdzielacza do skrzyni na taki o większym przekroju ? Wydaje mi się, że olej który wraca z siłowników blokuje przepływ oleju zasilającego rozdzielacz i stąd ten problem. mam też siłownik 2 stronnego działania, ale w jego przypadku nie ma spadku obrotów.
      Jedna sekcja w rozdzielaczu wolna. Rozdzielacz i jego podłączenie wygląda tak:
      Proszę o jakieś porady.
      Ciągnik to ursus c360.


    • Przez kiken
      Witam sprawa dotyczy oryginalnego zaczepu nowego typu jak ten na zdjęciu w 3p konkretnie jego zamocowania. Korpus pośredni łożyska wałka WOM uniemożliwi przykręcenie w dolnej części na zdjęciu jest mniejszy okrągły który mieści się wewnątrz mocowania czy to przeróbka czy oryginał? czy takie coś jest do zdobycia? pozdrawiam
    • Przez PatrycjaFrelek
      Witam. 
      Spada mi ciśnienie w ciągniku ursus 914 z 4 na 2.8 przy 1600 obrotach 
      Czy ktoś miał podobnie ? Co może być przyczyną ?
      Z góry dziękuję 😉
    • Przez szmal1819
      Witam. Ciagnik uległ awari a minowicie ukrecił sie wałek pompy wtryskowej zaraz przy kole zembatym. Pompa rozebrana i nie swierdzono zadnych przyczyn by sie to stalo przez jej głowice. Co moze byc przyczyna? Wada fabryczna czy rozrzad?
    • Przez Halex
      Podczas Orki przy przełączeniu dźwigni na pozycję żółw ciągnik staje i wydaje takie "miauczenie" ze skrzyni, ponadto przedni napęd bardzo słabo działa tylko jak ma lekko. Spotkał się ktoś z tym? Przyczyna może być mikropompka w skrzyni pośredniej ? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.