Skocz do zawartości
Zaloguj się, aby obserwować  
Kacu

Pas płaski napędu młocarni spada.

Polecane posty

Kacu    3

Witam.

Zakładam temat w tym dziale gdyż pewnie użytkownicy wielu kombajnów różnych producentów miało z tym problem.Chodzi o starsze kombajny gdzie do napędu młocarni/odrzutnika służył pas płaski.Tak się składa, że naprawiam ze znajomym kombajn Fahr M 66 S i problem polega na tym że pas ściąga na jedna stronę.Rolka napinająca ma regulacje pochylenia,jednak nie mogę znaleźć jej optymalnego położenia:albo pas ściąga na jedną albo na drugą stronę, w zależności w którą stronę przestawię rolkę.

Pytanie: w jaki sposób to wyregulować?? Macie na to jakieś domowe patenty?? Może jakieś wskazówki?? Z góry dzięki wszystkim kombajnistom/mechanikom.


Zapraszam do oglądania moich fotek.
Jesteś ze świętokrzyskiego??Napisz na PW!!
Sprzedam rozdzielacz do Ursusa C-330(ten na błotnik).
Info na gg o PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Renault85-15TX    169

Rolka raczej nie ma tutaj nic do znaczenia bo miałem podobny problem jak bas był wyciągnięty i nie chciał się dobrze trzymać na kołach. Spróbuj włączać młocarnię ale strasznie powoli tzn naciągaj tą rączkę powoli tak żeby młocarnia zaczynała się powoli bujać i na nie dużych obrotach jak nie spadnie wtedy pas to znaczy że jest tylko i wyłącznie wina pasa. Bo u mnie jak tak robiłem to pas nie spadał ale jak chciałem szybko to pas od razu spadł i postanowiłem kupić pas nowy i problem już się rozwiązał i przestał spadać.


Vixa balet :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bazalt50    9

Prawdopodobnie pas jest stary i ma jeden brzeg (a być może obydwa) lekko wyciągnięty. Wystarczy że na obwodzie będzie to różnica kilku mm. Znam speców którzy smołowali bieżnię pasów i koła. Jest to niedopuszczalne, koła i pas muszą być czyste i lśniące. Nie wiem jakie parametry ma pas o którym piszesz, ale spróbuj przewrócić pas na lewą stronę. W sensie żeby bieżnią była ta strona która teraz jest po zewnętrznej. Nie wiem czy potrafisz sprawdzić osiowość równoległą obydwu kół. Wbrew temu co kolega pisze powyżej - jeśli rolka napinająca nie będzie prawidłowo wyregulowana - będzie zrzucać pas. Jeżeli z tego co napisałem nic nie pomoże - to ..... raczej wina pasa. Młockarnię włączaj tak jak kolega napisał wyżej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kacu    3

Tylko,że wcześniej wszystko działało.Kombajn był kupiony w zeszłym sezonie i z tego co wiem przez pewien czas nie pracował,przez co ciężko się włączała młocarnia (zardzewiała oś napinacza). Poza tym rolka miała wybite łożyska i to po ich wymianie pojawił się problem. Oś ramienia rolki była zardzewiała i ramie napinacza nie chciało zejść inaczej jak tylko młotkiem (niestety) więc przypuszczam, że pewnie lekko skrzywiliśmy oś napinacza i stąd problem.

Dziś trochę się jeszcze bawiłem z regulacja rolki i jedyne co osiągnąłem to to że pas zachowywał się stabilnie na niskich obrotach,ale po dodaniu gazu zaczynał się zsuwać tak że chyba progres jest.Jutro spróbuję pomierzyć wzajemne odległości kół pasowych.Zobaczymy co wyjdzie.


Zapraszam do oglądania moich fotek.
Jesteś ze świętokrzyskiego??Napisz na PW!!
Sprzedam rozdzielacz do Ursusa C-330(ten na błotnik).
Info na gg o PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kacu    3

No tak dokładnie o to chodzi.


Zapraszam do oglądania moich fotek.
Jesteś ze świętokrzyskiego??Napisz na PW!!
Sprzedam rozdzielacz do Ursusa C-330(ten na błotnik).
Info na gg o PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kacu    3

No dobra po robocie.Pas jest w porządku.Trzeba było dokładnie ustawić rolkę w równych odległościach od kół pasowych(trzeba to zmierzyć dosyć dokładnie) i wszystko wróciło do normy.Dokładne ustawienie rolki i silnika względem koła młocarni to podstawa.

Temat do zamknięcia.

Dzięki za podpowiedzi.


Zapraszam do oglądania moich fotek.
Jesteś ze świętokrzyskiego??Napisz na PW!!
Sprzedam rozdzielacz do Ursusa C-330(ten na błotnik).
Info na gg o PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pawel
      Witam mam takie pytanie czy ktoś przerabial juz załaczanie przedniego napędu z tego na linke na takie z elektrozaworem? Jaki jest koszt takiej przerobki i jakie części są potrzebne ?
    • Przez Radi18t
      witam kupiłem niedawno renault 155.54 i świecą sie kontrolki od przedniego napędu(napęd działa) i od WOM jak go włącze to gaśnie ale jak wyłącze i sie zatrzyma wałek to sie znowu zapala;/ co może byc przyczyną tych dwóch awarii??
    • Przez lewy
      witam
      gdzie można zlokalizować czujnik obrotów młocarni? łatwo go zauważyć? szukam przy swoim nowym nabytku od kilku dni i nie ma
    • Przez damiano20000
      Witam,
      poszukuję pilnie kompletną przystawkę napędu do Zetora 7245, przeszukałem allegro i tablice ale lipa nic nie ma .Jak już to są całe komplety przedniego napędu.Jeśli ktoś ma jakieś namiary na takie cudo lub potrafi podpowiedzieć czy będzie pasować od innych starszych zetorów np.5545.6748,6945 itp. będę wdzięczy.
    • Przez grzegorz111
      Witam wszystkich! Mam problem z moim ferdkiem ponieważ nie moge wyłączyć przedniego napędu, wszyscy mi mówią że to rozdzielacz ten co do niego wchodzi dzwignia z kabiny. Czy ktoś wie co tam może być nie tak?
×