Skocz do zawartości
Paweoso

Problem z klimatyzacją Agrotron K410

Polecane posty

Paweoso    0

Witam,

 

Wiosną pojawiły się problemy z klimą. Od nowego działała bez zarzutu przez 2 lata. Pomyślałem, że czynnik się ulotnił. Serwis przyjechał i wypompował tyle co fabryka wtłoczyła - zero ubytku. Pierwszy pomysł to zawór rozprężny. Niestety nietrafiony. Nowy kompresor zamiast ciśnienia na niskim generuje podciśnienie a na gorącym w ogóle nic się nie dzieje. Co może być przyczyną????

 

Dzieki za podpowiedzi i pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal11195    7

Powiem tak, ja miałem sytuacje w moim NH, rozsadziło mi przewód ciśnieniowy od klimy , serwis przyjechał wymienił i czynnik wtłoczył, ciągnik był juz po gwarancji , stało sie tak 2 - 3 razy, powiedziałęm ze nie bede tyle im za to płacił i podziekowałem, pojechałem do jednego zakładu który sie zajmuje tylko naprawa klimatyzacji , ( powiedzieli ze był założony zły wąż i dlatego go rozrywało) zrobili, posprawdzali wszysko i klima juz chodzi 4 rok , wiec polecam jakiś zakład fachowy niż taka wymiane, bo pewnie wyjdzie ci to drożej.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jankris    10

Chyba masz to samo co u mnie w Agroplusie. Spręzarka wytwarza ciśnienie na tłoczeniu, a na powrocie jest podciśnienie, chyba nie ma przepływu czynnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Paweoso    0

No właśnie na powrocie jest podciśnienie, ale nie tłoczy i tu jest problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Filtr-osuszacz wymieniony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Paweoso    0
Napisano (edytowany)

Filtr osuszacz - od tego trzeba było zacząć, ale nikt nie podejrzewał że mógł się w środku rozpier.... i wkład poszedł w układ i zablokował przewód przed zaworem rozprężnym. Ale na szczęście sprawa rozwiązana pomyślnie - tylko z obawą czekam na fakturę ;(

Pozdrawiam i dzięki za sugestie.

 

Temat do zamknięcia.

Edytowano przez Paweoso

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AGAIKATOM    0

Witam!mój problem to mało wydajna klima na 4 stopniu  wiatraka    jako tako daje rade w upały ..Agrotron k 420/ 2013 rok.czy to osuszacz,moze gdzies jest jeszcze jakis filtr do klimy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yudin    7

2 x filtr w dachu, byc może zanieczyszczony jest parownik, osuczacz teoretycznie powinno sie wymieniac co jkis czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yudin    7

2 x filtr w dachu, byc może zanieczyszczony jest parownik, osuczacz teoretycznie powinno sie wymieniac co jkis czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AGAIKATOM    0

boczne filtry wąskie,podłużne w dachu ok.ewentualnie osuszacz , rozumiek ,ze jak wymontuje osuszacz klimy to odczynnik chlodzący ulotni się?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tak. Poza wymianą filtrów kabinowych nic więcej dotykać nie możesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Osuszacz jak nie szronieje w czasie pracy to teoretycznie jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×