topolek

Members
  • Ilość treści

    15
  • Rejestracja

  • Ostatnio

Reputacja

1 Neutral

1 obserwujący

O topolek

  • Ranga
    Nowicjusz

Ostatnio na profilu byli

Blok z ostatnio odwiedzającymi jest wyłączony i nie jest wyświetlany innym użytkownikom.

  1. Jak mozesz to zamieść te zdjecia jak wygladają wałki przy podbieraku.
  2. ubrałem się cieplo i robilem z wlaczona klima ok 7 godzin nic nie zamarzalo wiec może będzie dobrze?
  3. Tu wszystko pracuje na plynie hydrailicznym lacznie
  4. Więc tak wczoraj zrobiłem że sprężarka pracuje ciągle (po prostu po stykałem kabelki ze pracuje na krótko i się nie rozłącza) pracowałem wczoraj z agregatem cały dzień z wlaczona klimą nic się nie grzeje a rurka jest ciagle zimna fachowiec powiedział ze powinna tak prawidłowo chodzić. parownik nie zachodzi lodem wiec chyba jest wszystko ok. najwyżej jak jest cewka slaba t o się spali.
  5. Może tu nie leży wina całego mechanizmu od siatki tylko coś w prasie nie tak?
  6. to jest prasa stałokomorowa czy zmienno? Może być to przez to też gdy pasy są za bardzo napięte. wtedy bela jeszcze bardziej dociska i walki nie dają rady poruszać pasem. Ja w swojej gallignani miałem dwa takie przypadki. 1: za bardzo napięte pasy 2: na podłodze mam 3 walki 2 się kręcily w 3 lozysko poszlo. może to wina walka przypatrzyłeś się na pewno dobrze?
  7. a recznie pas pociągniesz? może jakiś materiał się owinąl pod pasem i blokuje rozruch. sprawdz czy jest dobrze wyczysczona.
  8. A jak byś spróbował puścić siatke 3-4 sekundy przed zatrzymaniem się z prasa?
  9. Nie mam jak na razie tego sprawdzić bo jest zimno i przy 10 stopnach sprezarka nie chce się załączyć dop tak powyżej 10. Niestety nie posiadam instr. obsługi ale kiedyś jakoś udało mi się znaleźć w necie. poszukaj głęboko bo na zagranicznych stronach na pewno są.
  10. na pewno lepszy komfort niż w ursusie, kabina cicha komfortowa ale jest jedno alee… lepiej dołożyć i kupić cos w lepszym stanie niż tzw. w okazyjnej cenie i później dolozyc drugie tyle. a patrząc po wyświetleniach na ogłoszeniu to pewnie nie jeden klient był po ten ciągnik.
  11. Witam zmagam sie z problemem klimatyzacji w NH ts100 Jezeli odpale zimnny silnik i wlacze klime to sprezarka pracuje i nabija (rurki sa zimne) ale slabo chłodzi albo wcale do tego czasami sprzeglo od sprzezarki cyka jak by chcialo zalączyc sprezarke a nie moglo(ale sie udaje póki silnik nie rozgrzany). po 30 minutowym rozgrzewaniu silnika sprezarka juz nie ma ochoty sie wcale zalaczyc. dodam: osuszacz byl wymieniany klima byla nabita tydzien temu (1100 czynnika jest a dopiero dzis wyczytalem ze potrzeba do niego 1500 ale to chyba nie powinno w niczym przeszkadzać) parownik przedmuchany filtry czyste, wlacznik klimy sprawny, bezpieczniki tez.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj