Skocz do zawartości
Zaloguj się, aby obserwować  
Hary241

D47 brak hamulców

Polecane posty

Hary241    0

Witam mam problem z przyczepą po podpięciu przyczepy do ciągnika tłoki idą od razu do góry walnięty regulator siły hamowania .A problem tkwi że przyczepa w ogóle nie hamuje dotam hamulce nie używane 20-25 lat

Sory nie zauwarzyłem tego tematu

Edytowano przez Hary241

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

po pierwsze temat o pneumatyce masz przyklejony, czy tak trodno jest go znalesc :blink:

po drogie na pewno znalazlbys w nim odpowiedz <_<

na poczatek czyszczenie zaworu sterujacego, powinno pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Hary241    0

po pierwsze temat o pneumatyce masz przyklejony, czy tak trodno jest go znalesc :blink:

po drogie na pewno znalazlbys w nim odpowiedz <_<

na poczatek czyszczenie zaworu sterujacego, powinno pomoc

czyszczenie zaworu sterującego nic nie da tłoki idą od razu do góry po podpięciu ciągnika

 

 

a na cholerę ci hamulce w przyczepie sam ciągnik też daje rade hamować nawet pełną

na pewno :) c330 zatrzyma 2 pełne przyczepy

Edytowano przez Hary241

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hary241    0

zawór sterujący wyczyszczony wszystkie hamulce naciągnięte i na razie jakoś działa zobaczymy jak będzie z ładunkiem za 2 tyg wypad do lasu na 2 przyczepy tylko żeby się nie zawiesiły dębom jaja jak na skrzyżowaniu się zawieszą xD

Edytowano przez Hary241

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×