Skocz do zawartości
Zaloguj się, aby obserwować  
inka1801

Dzwignia przedniego napędu.

Polecane posty

inka1801    0

Witam!

Mam kilka pytań odnośnie dzwigni przedniego napędu. Czy działa na 2 czy na 3 razy? U mnie działa tylko w górę i na środek a do dołu nie chce się przesunąć. A jeżeli jest na środku to przedni napęd jest włączony czy wyłączony?

Z góry dziękuje za pomoc. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
skp    0

Działa na 3 razy na samym dole wyłączony na środku poślizgowy, a na samej górze cały czas włączony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebe1033    62

dobrze wyregulowana dźwignia na dole jest wyłączony przód , na środku przód załącza się sam jak potrzeba ale działa tylko do przodu, na górze jest załączony na stałe przedni napęd

Opcja ze środka może nie działać (że załącza się sam) bo są tam sprężynki które mogły już gdzies wylecieć <_<

 

PS przedni napęd należy włączać i wyłączać ze sprzęgłem tzn bieg i powoli ruszmy (ciągnikiem) jednocześnie ruszając :P dźwignię od przodu . Tak po prostu lżej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez pawel
      Witam mam takie pytanie czy ktoś przerabial juz załaczanie przedniego napędu z tego na linke na takie z elektrozaworem? Jaki jest koszt takiej przerobki i jakie części są potrzebne ?
    • Przez Adex
      Witam
      Mam pytanie co może być przyczyną opadającej wajchy podnośnika w ursusie c-360. Dopychając wajchę do końca(położenie do podnoszenia) po podniesieniu trzeba ją cały czas trzymać ręką ponieważ po puszczeniu wajcha opada i podnośnik się opuszcza. Dokręcałem już śrubki tej wajchy aby ciężej chodziła i może coś trzymała ale to prawie nic nie daje a jak już dokręce tak żeby coś dawało to wytrzyma kilka godzin i dalej to samo.
    • Przez grzegorz111
      Witam wszystkich! Mam problem z moim ferdkiem ponieważ nie moge wyłączyć przedniego napędu, wszyscy mi mówią że to rozdzielacz ten co do niego wchodzi dzwignia z kabiny. Czy ktoś wie co tam może być nie tak?
    • Przez paulo9999
      Witam. Mam okazję kupić ładowarkę Atlas w przystępnej cenie ale niestety ma zepsuty napęd hydrostatyczny. Czy może orientujecie się ile może kosztować mniej więcej naprawa ów napędu? Czy jest to w ogóle opłacalne. Ta ładowarka nie zalicza się do nowych.
    • Przez leszek1990x
      Witam wszystkich użytkowników mam taki mianowicie problem zauważyłem ze w moim mf jest wyrobiony frez na wałku ataku przedniego napędu i mam pytanie jak najprościej go wymienić trzeba rozpierać cały przedni most. Słyszałem ze idzie go zregenerować mam pytanie czy ktoś to robił i czy zdało to egzamin czy to tylko strata pieniędzy. Dzięki wszystkim za odpowiedzi
×