Skocz do zawartości
Zaloguj się, aby obserwować  
lolo32

Fendt 312 LSA

Polecane posty

lolo32    0

Witam.

 

 

Czy wie ktoś może jakie luzy powienien miec ten model na zaworze ssącym oraz wydechowym??

 

I przy okazji posiada ktoś instr do 312 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

0.3 ssący 0.4 wydechowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Gość Profil usunięty   
Gość Profil usunięty

tak pewne, a nawet jeśli by było inaczej to się nic nie stanie. Chodzi o to że gdy zawór jest zamknięty to powinien być minimalny luz, zawsze na wylotowym trochę większy, bo pracuje w wyższej temperaturze.

 

pozdrawiam!!

 

pamiętaj, żeby zawory ustawiać zawsze na zimnym silniku !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

0,2 ssacy a 0,3 wydechowy, als jak juz napisal przedmowca to nie ma az takiego znaczenia w tych silnikach.

Edytowano przez kosti68

Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zoot    1

witam,orientuje się ktoś z posiadaczy lub mógłbysprawdzć jakiego rozmiaru muszą być kule (jajka) do ramion podnośnika i łącznika centralnego w Farmerze 312 LSA?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez kermit154
      Witam.
       
      Jestem w trakcie naprawy ciągnika fendt favorit 514c turboshift rok 95.
       
      Zaczne może od tego jak dosżło do usterki.
       
      Znajomy wybierał się po nowy rozrzutnik ale zauważył wyciek oleju od hydrauliki ze skrzyni biegów.
       
      Dolał do skrzyni 30L ponieważ nie wie jaki ma stan oleju bo mu wskaźnik nie działa na wyświetlaczu.
       
      Pojechał po rozrzutnik, przyjechał ( w drodze ciągnik zachowywał się normalnie) zaparkował.
       
      Zgasił ciągnik i poszedł na obiad po obiedzie odpala a ciągnik ani do przodu ani do tyłu.
       
      Na pupicie na przemian miga kontrolka ostrzegawcza (czerwony trójkąt) i kontrolka od kierunku jazy w przód.
       
      Zmiana kierunku jazdy po przycisku nic nie daje nadal mrugają kontroli te co opisałem wyżej.
       
      Dodatkowo na wyświetlaczu tym centralnym pokazuje się błąd:
       
       
      4.1.10 na przemian z symbolem kontrolki smarowania przekładni.
       
      oraz
       
      5,1,72 na przemian z kontrolką reduktora
       
      Znalazłem pewne objaśnienie tych błedów w instrukcji od fenda 814.
       
      Odpowiednio:
       
      4.1.10 Oznacza cytuję: Zdefektowany zawór neutralny. Przełącznik w pozycję neutralną. nie jest możliwe uruchomienie.
       
      Gdzie szukac tego zawóru? Dodam jeszcze, że ten błąd występuje po uruchomieniu silnika.
       
      5,1,72 Oznacza cytuję:Zdefektowany wodzik. Nie ma możliwości redukowania biegów ( polowe/szosowe)
       
      Błąd ten występuje i na zapłonie i na uruchomionym silniku.
       
      Nie kasowałem jeszcze błędów bo nie wiedziałem jak. W jaki sposób przeprowadzić kasację błędów?
       
      Czy wykonuję się to tak jak gdzies znalazłem w poście instrukcję ( strzałki w góre i w dół i enter i esc)?
       
      Wczoraj znalazłem uszkodzone przewody od jakiegoś czujnika po stronie prawej ciągnika (strona od "pasażera") czujnik z trzema przewodami gdzieś na wysokości sprzęgła, przewody kolorów (brąż, biały, biało-brązowy). Naprawiłem ta wtyczke ale nic to nie dało.
       
      Bardzo proszę o pomoc.
       
      Dziękuję.
    • Przez Fendt270
      Witam.W moim ciągniku sadowniczym Fendt 270v gdy silnik się nagrzeje wspomaganie ciężko pracuje.Została wymieniona pompa hydrauliczna i nic to nie pomogło.Proszę o pomoc.Z góry dzięki 
    • Przez krychan144
      Witam, 
      Posiadam ciągnik fendt 311 Lsa od roku i doprowadzam go do porządku. Po naprawie skrzyni, przedniego napędu czas na założenie układu pneumatycznego. Zwracam się z uprzejmą prośbą o podesłanie mi kilku zdjęć mocowań, ułożenia sprężarki abym mógł to odwzorować.
      Pozdrawiam 
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
×