Skocz do zawartości
Zaloguj się, aby obserwować  
SzymekQQ

Zetor 6341 brak hamulców

Polecane posty

SzymekQQ    0

Witam,

od pewnego czasu w moim zetorku nie mam hamulców, jako ze pogoda nie najgorsza wziąłem się za robotę.

Na pierwszy ogień poszło wyczyszczenie wszystkiego co związane jest z układem hamulcowym.

Wyczyściłem cylinderki hamulcowe z tylnych kół, lewy był niestety cały zapieczony wiec kupiłem nowy.(oryginalnego nie dostałem wiec kupiłem o taki: http://hurtowniaroln...452327.4121.jpg)

Prawy był w miarę ok wiec poczyściłem zakręciłem.

Odkręciłem też pompki hamulcowe przy hamulcu nożnym, lewa pompka była wymieniana jakiś czas temu wiec była

w nie najgorszym stanie, prawa niestety była gorsza, płyn się w niej rozlał więc kupiłem nową.

I tu mój problem. Hamulec ręczny jest w miarę ok, nożny natomiast już nie. Odpowietrzyłem całą instalacje prawy pedał

zaczął robić twardy, lewy tez zrobił się twardy ale nie tak jak prawy, schodzi o wiele niżej niż prawy. Odpowietrzałem kilkakrotnie lewy cylinderek

jednak nic to nie daje nie wiem już co robić. Później zabrałem się za przód który w ogóle nie hamuje wyczyściłem ten

tłoczek który jest sterowany pneumatycznie jednak dalej nic. Odpowietrzałem przednie hamulce jednak to nic nie daje. Może ktoś z was miał podobny problem?

Z góry dziekuję za wszelką pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
simonnurs    0

a nie ma tam jakiejś śruby do regulacji tych hamulców tak jak w przypadku ursusa c 385 ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SzymekQQ    0

Są owszem, ale jeśli wkręcę śrubę to koło jest zahamowane, wykręciłem tak aby kolo nie było zahamowane tylko że to i tak na nic bo lewe hamuje słabiej jak prawe. Nie wiem w czym leży problem. Może w instalacji znajduje się jeszcze powietrze i dlatego lewy pedał zchodzi bardzo nisko?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacus    102

sam sie juz 2 dzien z czyms takim bawie, nie wiem czy to nie wina wyrownywacza cisnienia, albo trzeba jeszcze dokladniej odpowietrzyc, jak rozgryze problem to napisze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez Mateusz_320
      Witam panowie mam problem w swoim zetorze 5211 91r obrotomierz pokazuje tylko obroty silnika a niestety moto godzin nie nabija długi czas. Pomoże ktoś? 
    • Przez BARTOLA
      witam posiadam zetora 7011  z tylnymi kołami o rozmiarze 13.6-36 i mam takowy problem ze przy orce z pługami 3 skibowymi ma słabą przyczepność i troche brakuje mu mocy zastanawiam sie nad zmiana kół na rozmiar 28  czy coś da ta zamiana?  słyszałem ze koła od c360  bedą pasować  ktos coś pomoże w tym temacie?  
    • Przez skok
      Witam
      Mam zetora 12145 turbo i chce kupić do niego głebosza 5 łap na zabezpieczeniu kołkowym ziemia 3i 4 klasa płasko głebokosc pracy ok. 50 cm
      czy ten ciągnik da sobie z nim rade ????
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
×