Zaloguj się, aby obserwować  
zetorr8145

Odpalanie zetora 8540

Polecane posty

jacki31    5

A grzalke masz zamontowaną????(w tej serii Zetorów to podstawa), no i wszystkie świece muszą byc sprawne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojtal24    703

Tej serii zetory tak maja ja mam 10540 i też tak jest, ja założyłem grzałkę w blok świece żarowe i do tego kupiłem rozrusznik szybkoobrotowy Magnetona czeskiego i jest dużo lepiej


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

sprawne świece i rozrusznik z przekładnią , bo te montowane fabrycznie(niby 3,5 kw) są stanowczo za słabe przy temperaturach poniżej zera

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetores    16

Jeden z użytkowników wypowiadał się że świece mogą grzać, ale nie tak jak powinni. Powinieneś każdą wykręcić i sprawdzić czy grzeje (robi się czerwona na prawie całej swojej powierzchni). Druga sprawa to dobrze rozpylone paliwo przez wtrysk, oraz kompresja bo to przy niej tworzy się wysoka temperatura i od temperatury zapala się mieszanka, im bardziej rozpylone tym łatwiej się zapala. Zmierz ciśnienie sprężania przy rozruchu. I może jakiś olej rzadszy wlej, bo też robi swoje. Co do rozrusznika to ja mam oryginał po regeneracji. Ponieważ nie miał siły przekręcić, a jak kręcił to za wolno. Zanim się zabierzesz za wymianę sprawdź jak odpali z po-pychu. Po naprawie też miał ciężko. Został zmieniony przewód z akumulatora do rozrusznika i ominięty wyłącznik prądu. Napięcie przy odpalaniu musi być powyżej 9 volt. Co do rozruszników szybkoobrotowych to słyszałem wiele negatywnych opinii. Że są dobre na lato, ale nie na zimę, bo są przeciążone i idą na złom. Jak już to nie chiński. Mój po kapitalnym tydzień temu odpalił bez problemu. Oczywiście grzałem na świecach. (zetor 7540)

Edytowano przez zetores

Zetor 7540
Zetor 5320
Ursus C330-M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianlat    6

witam . mam zetorka 8441 i mam z nim mały problem :( wczoraj jechałem sobie spokojnie a tu mi traktor zgasł , pierwsze co mi się nasunęło to może za mało ropy ale ropa dolana traktor odpowietrzany a tu nadal nie chce odpalić . trzeba było go holować na podwórko . dzisiaj zmieniłem filtr paliwowy wszystko przeczyściłem , pompka do przepompowywania wymieniona a tu nadal nie chce ciągnąć ropy z baku (w kieliszku pusto-zero ropy) . już sprawdzałem wszystkie przewody drożne . cały czas ta pompka tak leciutko chodzi , a może cały ten odstojnik jest zły ? proszę o pomoc bo straszny śnieg a pół kilometra drogi gruntowej sam nie odśnieżże bez pomocy proximy :D:D:D sorka nie wiedziałem gdzie to dodać bo jestem nowy :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja bym obstawiał, że paliwo gdzieś zamarzło. No ale skoro mówisz że przewody drożne to nie wiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

sprawdź oczka i wchodzące tam śruby, końcówek przewodów paliwowych bo z własnego doświadczenia wiem,że tam najwięcej gromadzi się zanieczyszczeń. Czasem pompka nie może przebić powietrza w pompie wtryskowej więc trzeba poluzować odpowietrzniki może to coś da ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianlat    6

Ja bym obstawiał, że paliwo gdzieś zamarzło. No ale skoro mówisz że przewody drożne to nie wiem

 

 

wypiąłem zbiornik paliwa a podczepiłem pod baniak i wraz nie ciągnie paliwa

 

sprawdź oczka i wchodzące tam śruby, końcówek przewodów paliwowych bo z własnego doświadczenia wiem,że tam najwięcej gromadzi się zanieczyszczeń. Czasem pompka nie może przebić powietrza w pompie wtryskowej więc trzeba poluzować odpowietrzniki może to coś da ?

 

 

odpowietrzyłem na pompie i na filtrze i wraz nic :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
2701    2

Sprawdz szczelność przewodów paliwowych do zbiornika może któryś pekniety i lapie powietrze...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
schiftern    0

Witam, ja też miałem problemy z odpalaniem swojego 8540. Już przy zerze ciężko było go odpalić. Okazało się że nie grzeje żadna świeca i do tego zepsuty jest regulator świec. Kupiłem nowe świece a regulator zamieniłem na przekaźnik i teraz włąnczam grzanie świec z kabiny dołożonym włącznikiem. 15-20 sekund i zapalał teraz nawet przy minus 15 bez podgrzewania grzałką którą też mam. Tylko akumulator musi być sprawny bo inaczej treż będzie problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DAREK    22

dokładnie jak wyżej kolega napisał . Poniżej zera muszą działać świece no i najlepiej rozrusznik magnetona z przekładnią ,bo te fabrycznie montowane, przy nowym 170ah akumulatorze, nie mają siły na skuteczne kręcenie tym bardziej ,że dochodzi sprężarka na stałe sprzęgnięta z silnikiem + pompa podnośnika (w wiekszości bez możliwości odłączenia)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez rolnik10_11
      Witam, kupię Zetora 5245, 6211, 6245, 7211, 7245, 7711, 7745 kupię jeden z tych modeli, od rolnika, cena jaka mnie interesuje to do 33tysiecy.  Najlepiej jakby ciągnik znajdował się w województwie śląskim bądź ościennych (Czechy i Słowacja też) Proszę o oferty
       
    • Przez jacek5227
      Mam zetora 7745, który od niedawna pracuje z opryskiwaczem. Zetor aktualnie jest na kołach: tył: 16.9-34/14-34 8PR i przód: 12.4-24 8PR. Chciałbym zmienić (tylko) tylne koła na takie, żeby szerokością odpowiadały przednim i żeby średnica nowych była taka jak tych obecnych albo mieściła się w tolerancji.  Opryskiwacz ma opony 9.5 czyli 230 mm, koła z przodu to 320 mm.  Nie chcę zakładać do ciągnika 9.5 bo pracuje on tez w transporcie i lekkiej uprawie więc szukam opon w miarę uniwersalnych do jego zadań, żeby nie musieć przekładać kół w ciągu sezonu. Z moich obliczeń wynika, że średnica obecnych kół (teoretycznie) to tył - 158 cm i przód - 115 cm. Pytanie jakie koła musiałbym wybrać na tył? 
    • Przez slavo666
      Witam
      Spotkaliście się kiedyś z takimi zegarami? Nie mam do tego żadnej instrukcji, w sumie nie wiem nawet gdzie szukać bo to była raczej rzadkość, a mam z tym mały problem.

    • Przez operator1993
      Witam, mam pytanie odnośnie zwolnicy Carraro przy Zetorze 10540. Rozsypały mi się satelity w zwolnicy i uszkodziły jeden z trzech sworzni. Mam pytanie czy ma ktoś uszkodzoną piastę na sprzedaż? Chodzi mi głównie o sworzeń satelity.
    • Przez operator1993
      Witam, ma ktoś na sprzedaż piastę (może być uszkodzona) zwolnicy Carraro do Zetora 10540? Chodzi mi o sworzeń satelity zwolnicy, byleby był prosty i nie porysowany.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj