Skocz do zawartości
Zaloguj się, aby obserwować  
KOSTEK12

odpalanie z rozruchem

Polecane posty

KOSTEK12    5

Witam,jako że zapowiada się mróz poniżej 15 stopni to przy odpaleniu ciągnika będę musiał wspomóc się prostownikiem z rozruchem LEADER400 i mam obawy czy jest to bezpieczne w ciągniku ze sterownikiem od półbiegów i EHR, piszcie jakie macie z tym doświadczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Doświadczenia są takie, że od przepięcia co najmniej wysypią się wsady pamięci mikrokontrolerów, mogą też wystąpić fizyczne uszkodzenia. Jak masz odczytane i zapisane gdzieś zawartości pamięci to możesz próbować. A jeżeli nie, to przygotuj się na wydatki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

na wydatki nie będę się przygotowywał bo po prostu nie będę tak odpalał i po to jest to forum,a tak swoją drogą myślę że jest to bardzo cenna informacja a nikt wcześniej o to nie pytał, dzięki za poradę

Edytowano przez KOSTEK12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Pytał, pytał, tylko nie chce Ci się szukać. A ja o tym pisałem już wielokrotnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pedro2    350

Witam,jako że zapowiada się mróz poniżej 15 stopni to przy odpaleniu ciągnika będę musiał wspomóc się prostownikiem z rozruchem LEADER400 i mam obawy czy jest to bezpieczne w ciągniku ze sterownikiem od półbiegów i EHR, piszcie jakie macie z tym doświadczenia.

 

To co to za ciągnik jak przy -15 ma problemy?? EHR i półbiegi ehr rozumiem że coś nowszego?? U mnie Fendt jak na razie w nocy było poniżej -15 i nie ma problemu (bez świec żarowych i żadnych ''wspomagaczy'' rozruchu) w zeszłych latach -30 było i odpalał, chyba że paliwo zamarznie to jest lipa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Elektrotechnik- uwierz na słowo że chciało mi się szukac,możliwe że wpisywałem nieodpowiednie słowo,dlatego jeszcze raz dzięki

pedro2- ciągnik to JX100U też jestem niemile zaskoczony,ale co poradzic trzeba będzie zainwestowac w podgrzewacz płynu,dodam że rozrusznik ok. akumulator kupiony maj 2013 a on i tak kręci za wolno żeby odpalil

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pedro2    350

A ile A rozruchu ma ten aku?? no niestety ciągniki naszprycowane elektroniką, a niekiedy nie mają żadnych świec żarowych czy innych podgrzewaczy, ale mimo to jeśli sprężanie dobre to i lodowaty powinien zapalić...

 

 

 

Proponuję zakończyć dyskusję nie na temat, bo zaraz się zacznie o usterkach i naprawach układu rozruchu, a to jest temat o odpalaniu z użyciem urządzenia rozruchowego.

Edytowano przez Elektrotechnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez ferguson235
      szukam cos w tej nazwie (juz nie pamientam) podobno jest to do wlewania do filtru paliwa i ułatwia odpalanie. Czy ktos zna cos takiego lub cos o podobnej nazwie.
    • Przez michal87
      Witam mam case 5130, dzisiaj chciałem go odpalić, temperatura - 6* C. akumulator byl ladowany przez 24 godziny, i podgrzewałem świece około minuty na 3 razy. ciągnik zapalil na około 10 sekund po czym samoistnie zgasł i nie do odpalenia, akumulator mi się rozładował (jutro sprawdze jak sie bedzie zachowywał), tylko zaniepokoiło mnie że podczas kręcenia pod pompą paliwa ucieka olej napędowy. Dołączam zdjęcie miejsce wycieku zaznaczone strzałką. Prosze o pomoc jakąś, mam go 1 zimię i nie mam pomysłu.
       
      http://www.fotosik.p...014c09a267.html
    • Przez kuba12345
      Witam serdecznie panowie.... Do dziś z moim władkeim już od dłuższego czasu nie było problemu aż do dziś ! Chciałem go odpalić podczas kręcenia rozrusznikiem (rozrusznik oryginalny ) usłyszałem jakieś takie 2 pstryknięcia tak jak by coś się przepalało traktor nie odpalił za pierwszym kręceniem więc dałem mu chwile odpoczynku i chciałem spróbować jeszcze raz a tu nie miła niespodzianka żaróweczka od masy od razu zgasła jak tylko kluczykiem przekręciłem masa ginie nawet gdy próbuje włączyć światła przy każdym chodź by minimalnym po boże prądu od razu masa ginie. Wykluczyłem przepalony włącznik masy lub poluzowany ponieważ założyłem drugi i to samo nawet jak kabel od akumulatora i ten drugi cienki co idzie pod ten włącznik masy dotykałem do blach i próbowałem go odpalić włączyć światła od razu żaróweczka gasła i zero prądu ;[ Nie mam pojęcia skąd doszło to dziwne strzelenie nie było one jakieś bardzo głośnie ale dające się do usłyszenia. Panowie ciągnik potrzebny natychmiast. Błagam pomóżcie. Liczę na waszą szybką pomoc Kuba12345
    • Przez grzech1989
      Witam, problem polega na tym, że w moim Belarusie z 2011r 260h nie działa rozruch z 24v, doszedłem tylko do tego, że pali bezpiecznik przy takiej puszce znajdującej się przed chłodnicą oleju odrazu po włączeniu zasilania z akumulatorów co może być tego przyczyną?
    • Przez szubinska
      Czy da się odpalić ursusa C-4011 przy urzyciu korby ? oglądając ciągnik zauważyłem że ma z przodu w masce otwór który prowadzi aż do śróby koła pasowego na wale korbowym. Wydaje się więc że jest przystosowany do odpalania na korbę. Tylko tak naprawdę czy jest to możliwe ? Silnik ten nie posiada odprężnika w głowicy tak jak np C-330 i ma 4 cylindry. Czy ktoś z was posiada taką korbę i próbował kiedyś odpalić ten ciągnik w ten sposób ? Wydaje mi się że trzeba mieć ogromną siłę aby tego dokonać. Proszę o komentaże. Pozdrawiam
×