Skocz do zawartości
jarosaw

problemy z rozruchem

Polecane posty

Wybrane dla Ciebie
jarosaw    0

Witam

Mam problemy z odpaleniem Pronara 82 SA akumulatory w porządku kontrolki sie zapalają i nic może bendiks sie popsuł miał ktoś podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

KR22    0

CZY ROZRUSZNIK PORUSZA SIE CZY NIE DAJE WOGÓLE ŻADNYCH OZNAK, JEZELI SIE NIE PORUSZA TO SPRAWDZ KABLE OD STACYJKI DO ROZRUSZNIKA JEZELI BEDĄ DOBRE TO WYMIEN ELEKTROMAGNEZ ,JEZELI NIE POMOZE TO NAPISZ SPRUBUJĘ POMOC

 

Za odkopywanie tematów archiwalnych i pisanie Caps Lockiem +2 punkty ostrzeżeń

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil496    39

Po 1 po co odkopujesz temat który nie zawiera żadnych przydatnych informacji !? A po 2 CZY MÓGŁBYŚ PISAĆ MAŁYMI LITERAMI !?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Autor napewno juz juz usunal usterke a nic nie napisal do tej pory, to chamskie zaniedbanie. Takich sytuacji jest niestety cala masa i wg. mnie powinno sie to jakos "scigac".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez DominikG
      Witam chciałem się zapytać jak ustawić nawiew czy tam coś co jest żeby powietrze wydmuchiwane było zimne i jak ustawić żeby leciało ciepłe.Mój pronar 82SA jest z 2002 roku (ale od nowości go niemam (kupiłem w lutym) i on ma od nowości tą maskę nowego typu i napęd nowego typu). Drugi problem to jest z siedzeniem , ponieważ jest ono przechylone w prawo i niewiem jak to naprostować czy co zrobić . Proszę o szczere i pomocne odpowiedzi . Dziękuję z góry
    • Przez MasseyFerguson3085
      Witam
      szykam po forum odpowiedzi na moje pytanie ale jak dotąd nic nieznalazłem wiąc zakladam nowy post i mam nadzieję że nie było juz takiego.
      chodzi o to że padła mi pompa chydrauliki, złamał się tryb w pompie i ja zablokowało. pompa nie nadaje się już do niczego więc kupiłem nową,
      ale nie oryginalą tylko zamiennik. po zamontowaniu nowej pompy i odpaleniu ciągnika zgasła kontrolka ciśnienia oleju ,załączył się przedmi napęd i blokada mostów, skrzynia przełącza się z zająca na żółwia i działaja pólbiegi. niestety nie działa podnośnik, wspomaganie kierownicy]i nie ma chamulców. dodam jeszcze że w skrzyni jest zalany nowy olej (10w40) i zmieniłem fitry.Nie mam pojęcia co z tym dalej robić poradźcie coś proszę.
    • Przez agasia
      Witam wszystkich,nie wiem czy taki temat już się przewinął,nie mogłam nic znaleźć więc piszę nowy.Sąsiad sprzedał kawałek łąki nowemu z miasta,ten wykopał zbiornik na rowie który odprowadza wodę.Staw jest już 2 lata i mnożą się problemy.Dopiero teraz wystąpił o rozgraniczenie,podpisaliśmy wszyscy protokół,ale teraz okazuje się że zagarnął pod ten staw spory kawałek mojej ziemi.Dodatkowo zalewa nasze łąki bo tak spiętrza wodę,że ta od nas w ogóle ni schodzi.Powinien mieć groblę od mojej granicy 8 m , a nie ma nawet 5 m i dodatkowy przepust wprost na moją drugą łąkę gdzie nie ma rowy tylko zalewa tą łąkę.Gdzie z tym uderzyć i czy jest jakaś szansa ,bo mam obie łąki zalane i nie mogę z nich korzystać Czy mógł kopać ten staw bez wcześniejszego rozgraniczenia?.Pozdrawiam wszystkich i liczę na wsparcie
    • Przez MyszaXD
      Witam wszystkich mam Belarusa 920.4 posiada on mechaniczne właczanie przedniego napędu i od jakiegoś czasu bardzo ciężko włączał się przedni napęd. W sobotę juz nie mogłem go włączyć w ogóle szarpałem i nic a wiecie nie chcę czegoś urwać. Pozdrawiam i z góry dziękuję.
    • Przez jan1222
      Witam. Mam problem z silnikiem podczas jazdy silnik się nagrzewa do tego stopnia że po prostu staje co to może być??? Przecież już nie mam siły go remontować. Przy ostatnim remoncie ( był to 3 remont silnika) było wymienione dosłownie wszystko: komplety cylindrowe, wał do szlifu, pompa paliwa, wtryski, turbo,wymiennik ciepła, pompa wody wraz z wentylatorem, regeneracja głowicy, wszystkie węże od płynu chłodzącego nawet kupiłem nową chłodnice zostały wyczyszczone kanały w bloku silnika. Termostat był wymieniany wiele razy, nawet jeździliśmy bez termostatu i nic to nie dało. Do pomocy mam ursusa 1734 i 1222, Zetor miał trochę zastąpić 1222 a tu taka sytuacja. Dodam tylko że jak go kupowałem W 2007 roku to było przez pa re lat dobrze dopiero teraz
      ostatnie dwa lata tak się zaczęło robić i nie wiem co mam teraz ze sobą zrobić. Może wie ktoś jak ten sposób rozwiązać?
×