Skocz do zawartości
Zaloguj się, aby obserwować  
demo15

Renault Ares556RZ -Problem z odpalaniem

Polecane posty

demo15    0

Witam.

 

W moim Aresie 556RZ od jakiego czasu zauważyłem, że ciagnik ma problemy z odpalaniem ale do rzeczy.

 

Czasami jak zgasze ciągnik to nie mogę go zapalić z kluczyka ( zdarza sie to sporadycznie) i jakiekolwiek kręcenie kluczykiem nie pomaga, jeżeli ciągnik zostanie uduszony podczas ciezkiej pracy to wtedy zawsze wystepuje ten problem. Jedynie ciągnik można odpalić na krótko.

 

Proszę o pomoc. Dodam, że rozrusznik jest w 100% sprawny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Ale co?????? Nie chce kręcić????? Pytasz jak blondynka pytająca jakie paliwo wlać do do jej czerwonego auta :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    464

wyglada na problem z czujnikiem skrzyni a dokladniej od biegu neutralnego,

jesli nei bedzie chcial odpalic odlacz kable, jesli pomorze wiadomo czujnik sie sypie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ptaszyna    125

W Aresach podobnie jak w Zetorach jest czujnik blokady zapłonu na sprzęgle (trzeba wdusić do oporu przy rozruchu) nie na biegach i raczej tu bym szukał przyczyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×