Skocz do zawartości
Zaloguj się, aby obserwować  
johenek

Belarus 820 problem ze skrzynią biegów....

Polecane posty

johenek    3

Witam

 

Przeszukałem forum i nie znalazłem podobnego tematu, jeśli już taki był to przepraszam ^^

Mam problem z Belarusem 820 z 2008r(6200mth) ze skrzynią biegów, mianowicie jest bardzo ciężko trafić i wrzucić w bieg.

Ale zacznę od początku...

Dzisiaj (22-11-2013) gdy wyjeżdżałem z domu do lasu i przez kilka kursów było wszystko w porządku, jednak gdy jechałem ciągnikiem już z kolejnym kursem z przyczepą leśną pełną drzewa chciałem cofnąć a tu nie mogę wsadzić wstecznego jak by coś blokowało jednak po kilku próbach udało się wrzucić wsteczny.

Myślałem że po prostu nie trafił tryb i nie mogłem wsadzić, ale gdy w końcu zacząłem cofać ciągnik teraz nie cofa równo tylko delikatnie szarpie.

Najgorzej jest wrzucić 6, 7 i 9 bo te biegi to aby wrzucić muszę kilka razy próbować i przed każdą próbą puścić sprzęgło i przegazować i kiedy już trafił to tak zgrzyta skrzynia jak bym nie wcisną sprzęgła. :(

Zauważyłem jedynie że jest teraz spory luz na drążku zmiany biegów, tam przy deklu na tym grubym sworzniu co przenosi ruch obrotowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xerion3800    42

Miałem podobnie w mtz 82. Też szarpał na wstecznym i ciężko wchodziły biegi ze zgrzytem. Po rozebraniu skrzyni wyszło ze są obrobione tryby od wstecznego, wytarty wałek i wykończone łożysko. A o sprzęgle nie wspomnę że do wymiany było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    330

Jeśli by było sprzęgło to wiadomo z każdym biegiem byłby problem ,więc bym nie kąbinował na siłę tylko odkręcił pokrywę i szukał albo wybieraki albo tryby lub łożysko .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

johenek    3

problem jest w tym że musi jeszcze wytrzymać 4 dni skrzynia bo tyle mam roboty w lesie i potem wolne do stycznia bo się zlecenia skonczyły.....

Najbardziej mnie dziwi że wszystko było dobrze nigdzie go nie przeciążyłem tylko hamowałem skrzynią z górki, a potem chciałem cofnąć a tu nie mogę wrzucić wstecznego(do tego zablokowałem drogę ) i od tamtej pory biegi nie chcą wchodzić. Według mnie za duży luz ma ta przekładnia zmiany biegów i nie trafia w odpowiedni wodzik.

Dziś jak wrócę bo jadę oglądać ciągniki do kupna to odkręce podłogę i zobaczę co się zrobił taki luz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtek987    61

Kolego a jak jeździsz w przód czy tył to słychać jakieś wycie czy stukanie????

Czy tylko masz prblem z wbiciem biegu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez dzony9203
      Witam, ostatnio rozładował mi się akumulator.
      Nie wyłączyłem akumulatorów wyłącznikiem i zostawiłem wajchę od biegów w pozycji odpalania.

      Czy pozostawienie wajchy w tej pozycji i zostawienie na ponad tydzień może rozładować akumulatory?
      Pozdrawiam.
    • Przez AgroRolnikŚląskiTeam
      Witam Panowie jestem nowy na AF , więc proszę o wyrozumiałość . Do rzeczy , macie jakiś sprawdzony sposób na owijającą się trawę / lucernę na wale napędowym przedniego napędu w pronarku 82 SA ? ,ponieważ podczas prasowania dosyć często przy większych pokosach owija się materiał na wale napędowym i w ubiegłym sezonie owinęło mi się tak na wale kardana że aż powykrzywiało te osłony oryginalne a mianowicie wg. katalogu przednią i pośrednią i teraz mam takie pytanie .Czy są jakieś osłony na cały wał ? bo te oryginalne osłaniały tylko łączenia (krzyżaki) szukałem sporo ale nigdzie nie mogę tego znaleźć . Czy może od czegoś innego można podpasować ?
    • Przez zbigniew1968
      Witam,
      mam taki problem. Na moim 952 miałem zamontowany podnośnik Stoll na joystiku podłączony bezpośrednio pod pompę hydrauliczną. obecnie zdemontowałem go. Problem polega na tym, że nie wiem co zrobić z otworami gdzie podłączony był podnośnik? Zaślepić czy powinno się coś tam podłączyć, połączyć itd... Nadmienię że dwa węże były podłączone do pompy a trzeci do zbiornika oleju.
      Czy ktoś z Was mógłby mi podpowiedzieć coś w temacie, za co góry dziękuję.
    • Przez Delbeta
      Witam
       
      Mam problem z ładowaniem prądu w belarus 820 2016 rok i okazało się po wyciągnięciu wsuwki od bezpiecznika świec żarowych że ładownaie wzrosło a wskazówka jest na zielonym polu (wcześniej na żółtym 12.5 max )  Mam pytanie gdzie kabel od świec jest przymocowany do stacyjki bo wychodzi na to że nawet na właczonym silniku świece grzeją co powoduje spadek napięcia i rozładowywanie akumulatorów .
    • Przez TomeG
      Witam! Panowie mam problem w moim Belarusie 820 obroty na biegu jałowym dochodzą do 1300. Jak je zmniejszyć i co jest przyczyną. Dodam że regulacja na cięgiełku do pompy się już skończyła . Czy ktoś miał już taki problem i jak go rozwiązał. 
×