Skocz do zawartości
Zaloguj się, aby obserwować  
JD1052

John Deere 1052

Polecane posty

Wybrane dla Ciebie
galeria
john
JD1052    78

Posiadam JD 1052 od lutego 2007 roku i sprawuje sie super,jedyna awaria to stopienie gniazda bezpiecznika o świateł itp. Jak ustawić dmuchawe w jęczmieniu i rzepaku bo troche syfu leci????I jeszcze jedno czasami gdy wbije bieg 2 lub trzeci i puszcze sprzegło to poprostu niechce jechać lub jedzie bardzo powoli, prosze o odp co sie dzieje!!!!!!!!!!!!Jeśli ktoś wie to prosze o rade!!!

Z góry dzięki pozdro JD1052

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mateush    2

hej równiez posiadam JH 1052. mam pytanie co to sie dzieje, że nie opószcza płynnnie hederu tylko rwie albo raptownie tak? Prosze o jakieś wskazówki co jest grane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    78

No nie wiem co się może dziać, mi plynnie podnosi i opuszcza, a to tylko przzy podnoszeniu chedera czy też podnoszeniu nagarniacza, może rozdzielacz coś nie tego :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jagutka4    0

Witam.właśnie kpiłem JD 1052.Mam takie pytanie.Na większych obrotach silnika i przyśpieszaczu jezdnym na ful do przodu, koło talerzowe (wariator) wpada w wibracje. Co jest tego przyczyną??? mam założone pasy jezdne uzębione, czy to może być tego przyczyną???

Czekam na wypowiedzi. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jagutka4    0

jak krzywo zamontowane,patrząc na koło w ruchu nie widać żadnych bić. Łożyska są założone nowe. Czekam na dalsze porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kombinator18    18
Posiadam JD 1052 od lutego 2007 roku i sprawuje sie super,jedyna awaria to stopienie gniazda bezpiecznika o świateł itp. Jak ustawić dmuchawe w jęczmieniu i rzepaku bo troche syfu leci????I jeszcze jedno czasami gdy wbije bieg 2 lub trzeci i puszcze sprzegło to poprostu niechce jechać lub jedzie bardzo powoli, prosze o odp co sie dzieje!!!!!!!!!!!!Jeśli ktoś wie to prosze o rade!!!

Z góry dzięki pozdro JD1052

 

 

Zrobiles z tym i co bylo awaria ????

 

Pewnie pasy jezdne luzne ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    78

Przyczyna była jakże dziwna i smieszna, gdy się smarowało te koło pasowe smar wyciskało na powierznie cierna tego koła no i efekt ślizgania był, teraz już tak mocno nie smarujemy żeby smaru nie wyciskało i jest ok :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jagutka4    0

Au was jak jest z tymi wibracjami na przyśpieszaczu??? też są wibracje czy nie???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mateush    2

a może gdzieś masz poluzowane lekko mocowanie kola pasowego?? ja w sumie u siebie tez nic takiego nie zauwazyłem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×