Skocz do zawartości
Zaloguj się, aby obserwować  
daminoS95

Mtz 952.2 problem z podnośnikiem

Polecane posty

daminoS95    0

Witam mam problem z mtz 952.2 chodzi o podnośnik. Na wstępie powiem że ma pompe do wymiany bo troche przepuszcza olej do skrzyni biegów. Chodzi mi o podnośnik podnosi normalnie jak jak się troche rozgrzeje tzn przy oraniu 0,5 h zacina się podnośnik nie chce podnosic albo opadać trzeba szarpnąć mozno to puści i opadnie . Olej jest w zbiorniku. Jaka może być przyczyna? bo nie da się tak pracować z tym zacinaniem.. Proszę o pomoc :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Podłączam się o pomoc, tylko u mnie nie jest on aż tak widoczny, tzn. z maszynami chodzi dobrze ale jak na pusto to wcale nie opada a na gorącym oleju musi go nacisnąć osoba min 90kg, ja niestety tyle nie mam i muszą sobie radzić inaczej. Przy opadaniu jak naciskam na ramiona podnośnika słychać dosyć głośne skrzypienie/piszczenie ogólnie wycie :(

Podnośnik powinien zawsze opadać SAM bez żadnego ale, przy podpinaniu/odpinaniu maszyn strasznie to denerwuje i majaczy czas...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Może to uszczelnienia tłoków tak się zachowują po rozgrzaniu przez ciepły olej. Ja mam w swoim siłownik 110 mm i jak olej zimny opada sam. jak się rozgrzeje to nawet stojąc na nim a ważę ponad 80 kilo nie opadnie. Trzeba siłowo rozdzielaczem. Sprawdź z ciekawości uszczelnienia jednego z siłowników albo od razu wymień manszety i slizgi na lepszej jakości .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

radzik445    6

Miałem podobny problem z nieopuszczającą się windą przy ciężarówce. Wymiana uszczelniaczy siłowników i jak ręką odjął

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

posiadam MTZ 50, podczas głębokiej orki często go dociążałem w pewnym momencie chciałem płóg podnieść do góry, a tu ku mojemu rozczarowaniu nie chciał podnieść. Wcześniej na zimnym oleju podnosił bez zażutów, a na ciepłym podnosił już słabiej, ale podnosił.

Pompa nie pękła, bo nie ma żadnych wycieków z rozdzielacza troche kapało wcześniej, wiadomo lata robią swoje.

Jak myślicie co może być tego przyczyną? Z góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Kolego trzeba było dopisać sie do tematu o MTZ 80/82 bardziej zbliżona maszyna.

A na pusto podnosi?

Na wyjsćiach hydrauliki zewnętrznej masz cisnienie?

Mógł zaciąc się zawór przelewowy, dość częsta usterka w tym typie rozdzielaczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na pusto nie podnosi. Na wyjściach też nie ma ciśnienia. Olej pompa podaje na wyjściach jest takie ciśnienie,że palcem utrzymuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kulik    2

na wiosnę miałem podobnie że podczas orki nie chciał opuszczać :unsure: w instrukcji wyczytałem ze najprawdopodobniej jest zanieczyszczony olej w hydraulice i dlatego ten zaworek w rozdzielaczu w monoblocku się zacina,wymieniłem olej i filtr i przez całe lato było ok,zobaczymy czy z pługiem też jest ok :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kolego mój opuscił lecz nie podnosi i jak wezme prawą dzwignie do gury na pływaiące to nawet nieda sie ramjenia do góry podnieść. A gdzie znajduje sie ten zaworek i filtr bo ja nie mam .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Gospodarz100 Kulik ma podnośnik monoblock czyli ten 2 tłokowy i nie powinieneś pisać w tym temacie bo to nie ten podnośnik.

Napisz w stosownym temacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez versus
      jak mozna wzmocnic podnosnik w 60-ce????
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez aro321
      witam. Mam problem z Belarusem 952,2 na pompie wtryskowej Motorpal, a mianowicie ciągnik zapowietrza się. Jak go odpowietrze i odpale to pochodzi z 5-7 min i znowu gaśnie. Czynności jakie wykonałem to:
      -wyczyściłem zbiornik paliwa, odstojnik i wszystkie przewody paliwowe
      -nowy filtr paliwa
      -nowa pompka paliwa
      Próbowałem nawet na krótko podłączyć omijając odstojnik i filtr ale problem pojawiał sie znowu. Dodam, że jak ciągnik odpali to pracuje tak jak zawsze nie dymi i elegancko wchodzi na obroty. Nie mam pojęcia co może mu dolegać, czy może być wina pompy paliwowej? bardzo proszę o porady i pomoc
    • Przez adiksutil16
      Witam. Ostatnio w 7340 pojawił się problem że jak się olej zagrzeje to bardzo słabo podnosi. Na zimnym oleju jest ok. Mażety na podnośniku dobre bo jak zostawie agregat prawie 2 tony na podnośniku to przez noc mało co opadnie prawie wcale. Wymieniłem pompe hydrauliczną (jest pod kompresorem) założyłem nawet wydejniejszą od zetora 9540 i problem nie znikł. Na zimnym oleju jest super nawet lepiej niż na poprzedniej pompie, wręcz ciągnik przydusi jak podnosi agregat na wolnych obrotach a jak się olej zagrzeje zaczyna bardzo powoli podnosić wręcz trzeba przygazować. Ktoś miał podobny problem?
×