piotras18c

problem z WOM massey fergusson 3060

Polecane posty

Wybrane dla Ciebie
piotras18c    0

witam wszystkich mam problem z WOM w mf 3060 mianowicie rozlancza mi sie podczas pracy, wtedy gasze i odpalam ciagnik i sie zalancza i tak w kolko.dodam ze z cisnieniem jest wszystko w pozadku bylo mierzone.czasem jest tez tak ze po odpaleniu nic nie dziala.co robic?bo mam juz dosc tych moich elektrykow bo aby kasuja a efektow nie ma.moze zna ktos jakiegos fachowca ktory sie na tym zna i mi to naprawi z wielkopolski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

krowka62    22

A powiedz piotras czy jak WOM rozłącza się to mruga ci kontrolka od załączonego WOMu czy świeci?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    38

u mnie tez mrugala :D to podlaczylem ja na ostro do wlacznika omijajac komputer :D teraz mruga ale wom nie rozlacza :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotras18c    0

no tak w ten sposob to tez dziala bez problemu tylko wiesz wtedy nie masz zadnego zabezpieczenia i za chwile bedziesz wymienial tarczki itp. a to sa juz nie male pieniadze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotras18c    0

a wiesz moze do czego sluzy ten czujnik ktory znajduje sie po lewej stronie przy tloku podnosnika a dokladnie mowic miedzy tlokiem a obudowa skrzyni????bo gdy go odlacze to dzila bez problemu i kontrolka od wom swieci.Tylko od czego on jest???moze jest walniety i przez to mi sie ten wom rozlancza, jak go sprawdzic??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotras18c    0

no dzieki, ale z tym czyjnikiem to juz jest najmniejszy problem,teraz zaczyna mi sie zaswiecac kontrolka od cisnienia oleju w skrzyni to mnie bardziej martwi,dodam ze pompe wymienialem dwa lata temu.wiec jest tak odpalam ciagnik kontrolka gasnie wyjezdzam w trase zaswieca sie i wtedy zalancza sie przedni naped.czasem rusze walkiem zgasnie a czasem nie.wjezdzam na pole olej sie rozgrzewa kontrolka sie nie zaswieca.co tu robic z tym ciagnikiem macie jakies pomysly???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    1004

Wg ksiązki napraw odłączenie czujnika obrotów WOM powinno zatrzymać wałek a kontrolka powinna migać... A u mnie żadnej reakcji.... WOM dalej sie kręci. Myślałem że ktoś go podłączył poza komputerem ale z tego co zaobserwowałem prąd idzie z włącznika na komputer a potem z komputera na elektrozawór więc dobrze. W dodatku jak wałek startuje to prąd podawany jest na elektrozawór impulsowo a po jakiś 2-3sek w sposób ciągły więc napewno tym steruje komp.... ale dlaczego odłączenie czujnika WOM nie zatrzymuje wałka? A może w książce źle pisza? Ktoś tu napewno grzebał tylko nie wiem po co..... blokada mostu podłączona poza kompem a jak zrobięłm test podłączjąc ją pod kompa to działa jak należy (rozłącza ją hamulec i podnoszenie podnosnika). Niby wszystko działa ale jestem ciekaw dlaczego

 

 

Czujnik obrotów nie wykazuje oporu elektrycznego... dlaczego wałek się normalnie kręci... Zastanawiam sie czy ma sens wymieniac ten czujnik i co mi to da

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    1004

no to wiem że tyle powinien mieć.. temu stwierdziłem że nie działa.... kable zmostkowane nie są na lini tego czujnika wiec nikt kompa nie próbował oszukać (takie coś na forum wycztałem o mostkowaniu).... to normalne że wałek sie normalnie kręci bez tego czujnika? Bo zastanwiam się czy jest sens jego wymiany jeśli na nic to nie wpłynie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotras18c    0

widze ze kolega ma dokladnie taki sam problem jak ja i dokladnie takie same objawy tez jak odlanczam czujnik to walek sie kreci a kontrolka swieci a powinna mrugac a walek powinien sie zatrzymac.tez wlasnie nie wiem czy wymieniac ten czujnik czy nie czy to cos zmieni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    1004

No u mnie wczoraj zaczeła mrugac i wałek stanoł.... ale nie zawsze sie tak dzieje.... czasem działa... Eh 100zł w zęby i trza go wymienić tylko jeszcze musze znaleźć w jakim sklepie oring przekroju kwadratowego do uszczelnienia WOM w normalnej cenie a ni 50zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotras18c    0

w jakim sklepie masz ten czujnik obrotow za 100zł?? bo ja wszedzie szukam to najtanszy za 130 i w dodatku ma inna koncowke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

a przypadkiem nie za wysokie obroty dajecie przy pracy z wom??? wówczas komp wyłącza wom i kontrolka mruga ale po wyłączeniu i włączeniu powinno znów działać. i czujnik obrotów może być przyczyną wyłanczania bo jak pokazuje za wysokie obroty to komp wyłączy. a macie w ciągniku zmianę obrotów wom??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    1004

a umiesz czytać ze zrozumieniem? jeśli pisze, że czujnik uszkodzny to uszkodzony i tyle. Miernik za 15zł z marketu wystarczy żeby to stwierdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez andrewk
      Witam, do sprzedania instrukcja obsługi do traktorów Massey Ferguson 6110 - 6190 w języku polskim. Gratis dla kupującego dorzucam instrukcję napraw do powyższych modeli w formie pdf (ang).
       
      Cena 70zł + wysyłka
       
      Chęć zakupu kierujcie wysyłając mi wiadomość
       
      Pozdro
       
       


       
      ______________________________________________________________________________________________________________________________
      http://www.traktorpedia.pl - dane techniczne ciągników rolniczych, kombajnów zbożowych oraz ładowarek teleskopowych.

    • Przez karolox
      Witam, od pewnego czasu nie działa mi ogrzewanie w ciągniku massey ferrguson 3635 2013r. Przyjechał serwisant, i powiedział że trzeba zaworek wymienić co otwiera żeby płyn mógł iść na nagrzewnicę, (u góry w dachu) . Wymontowałem go, wymieniłem, i nadal nic, jak nie grzeje tak nie grzeje. Płyn ciągle uzupełniony do maksimum, dodam, że po zdjęciu węzy przy nagrzewnicy u góry wyleci z węza może kieliszek płynu, może nawet nie, i stąd moje pytanie, co może być powodem? Może miał ktoś już taki przypadek? Czy możliwe ze pompa nie daje ciśnienia żeby płyn mógł iść do nagrzewnicy do góry w dachu? Serwis nie umie pomóc, bądz nie chce, ręce opadają, zima jest a ogrzewania brak. Dodam, gdy ciągnik jest nagrzany prawidłowo. Możliiwe że są jakieś zaworki gdzieś, co nie przepuszczają płynu na nagrzewnicę? jeśli są, i ktoś miał taki problem, proszę o podpowiedz, z góry dziękuję  
    • Przez aga19892010
      Może ktoś z was wymieniał lub wie jak to zrobić-muszę wymienić rewers w mf 8140 ?nadmienię,że nie jeździ do przodu ,tylko wstecz-kupiłem uszkodzony -proszę o podpowiedzi ale tylko osób które naprawdę coś wiedzą a nie tylko domniemają,z góry dziękuje
    • Przez Radosław142
      Witam. Kupiłem ciagnik na wiosnę. Jest on z 2008r ma teraz obecnie 6tys mth. Wszystko było okej przez dłuzszy czas. Szarpać zaczął przy pracy z ładowaczem, zrobiło się to nagle. Ciągnik szarpie jedynie do przodu ze sprzegłem jak i bez. Zaczeła się rowniez zapalać kontrolka od ciśnienia oleju w skrzyni ale to jedynie po dłuzszej pracy gdy sie olej rozgrzał. Kontrolka gasła gdy sie ciagnikiem zachamowało. 
    • Przez Wolodymyr
      Czy jest lepszy sposób, czym podpierać dźwignię? Czyżby producent nie przewidział wyjścia dla TURa?


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj