Skocz do zawartości
Zaloguj się, aby obserwować  
Rafi1

obsługa mega 204

Polecane posty

Wybrane dla Ciebie
Rafi1    0

Witam mam prośbę do urzytkowników kombajnu claas mega 204, chciał bym się dowiedzieć jak ustawiać sita ,czy mogę ruszać nim z każdego biegu żeby nie uszkodzić sprzęgła , jakimi obrotami najlepiej kosić pytam bo przesiadłem się z mercatora 75 na megę i nie wiem jak to wszystko poustwijać jeśli możecie to prosiłbym o informacje:) dodam że posiadam też system gurski:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid0605    22

Dołączam się do prośby kolegi, w tym roku zaczynam przygodę na takim kombajnie i chciał bym abyście podpowiedzieli o czym należy pamiętać i co mieć na uwadze....

Rafi mam nadziej że nie przesadza Ci to że tak się wciołem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    78

Nie wiem jak chcecie uszkodzić sprzęgło jak go tam nie ma i jak chcecie zmieniać biegi w czasie jazdy jak chcecie nie ruszac z każdego biegu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rafi1    0

jak to nie ma sprzęgła znajomy mi mówił że jest jakieś hydrosstatyczne czy coś w tym stylu ja nie wiem dlatego się pytam ten kombajn jest dla mnie zagatką :)

dawid0605 spoko nie mam nic przeciwko:)

 

a chodzi mi czy na przykład z miejsca mogę ruszyć z 3 czy muszę z mniejszego bo rusza mi bez problemu z 3:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    78

Jest zmmiennik ale to nie ma dużo wspólnego ze zwykłym sprzegłem, trzeba ruszać z każdego biegu nawet z 3 bo jak chcesz zmienić biegi w czasie jazdy jak tam nie ma zwykłego sprzęgła? Nie da sie, bys miał jeden wielki zgrzyt...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafi1    0

aha no oki teraz rozumiem no a jesli możesz jd1052 to powiedz trochę informacji dotyczącej obsługi tego kombajnu na co zwracać szczególną uwagę ? i co jak ustawić :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    78

Nie obsługuje akurat takiego modelu wiec nie pomoge, jedynie czasami za pasażera na 208... Co do ustawien tyle powie, że jakieś instrukcje sobie można do d*py wrazić na ten temat, wszystko trzeba opanować we wlasnym zakresie na swoich uprawach i plonach...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
siwy07    2

Instrukcja przydaje na początku do pierwszego ustawienia potem sam patrzysz i korygujesz ustawienia nawet kilka razy dziennie. Jeśli kosiłeś kombajnem to nie jest nic trudnego mega to stosunkowy prosty kombajn i łatwy w obsłudze i szybko idzie się przyzwyczaić do nowej maszyny. Jak coś konkretnego chcesz wiedzieć to pytaj bo tak ogólnie to można pisać i pisać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafi1    0

siwy07 do czego służą takie dwa małe czarne przyciski na drążku od jazdy bo naciskam je i nic się nie dzieje?:)

 

siwy07 do czego służą takie dwa małe czarne przyciski na drążku od jazdy bo naciskam je i nic się nie dzieje?:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
siwy07    2

Jakbyś dał foto wiedziałbym na pewno o co chodzi, ale pewnie chodzi Ci o te dwa z ośmiu przycisków, które są niżej od pozostałych. One są od włączania wybranej wysokości cięcia którą ustawiasz pokrętłami na kokpicie, i te dwa przyciski działają tylko z włączoną młocarnią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafi1    0

no o te właśni chodziło sprawdziłem i tak właśnie jest z góry dziekuję:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafi1    0

witam siwy 07 mam prośbę co zrobić i gdzie szukać usterki? bo wysyp zborza mi nie działa wiem tylko że elektrozawór jest dobry bo sprawdziłem jesli wiesz to podpowoedz wczym mógł by być problem z góry dzieki!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
siwy07    2

Pewnie coś nie łączy w tym włączniku, wyciągnij kable i przeczyść. Zdarzyło się to u mnie kilka razy i wyczyszczenie pomogło. Jeśli to nie to trzeba sprawdzić sam włącznik i kable, jest też możliwość że jest coś nie tak z czujnikiem który "widzi" czy rura jest złożona czy otwarta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strzechu    33

witam siwy 07 mam prośbę co zrobić i gdzie szukać usterki? bo wysyp zborza mi nie działa wiem tylko że elektrozawór jest dobry bo sprawdziłem jesli wiesz to podpowoedz wczym mógł by być problem z góry dzieki!!!

 

Czy przy otworzonej rurze pali Ci sie kontrolka "otwarta rura" na pulpicie? jak nie to czujnik mógł się zaciąć ,zepsuć, albo np. przewód przerwany, wypadł ze złączki . Jak kontrolka się pali to mogła się przepalić chyba dioda,albo coś takiego w którejś wtyczce.

Miałem oba te przypadki u mnie. Może to też być bezpiecznik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafi1    0

znalazłem usterkę dzieki waszej pomocy winę ponosi czujnik bo się nie dokońca odbijał założyłem drugi czujnik od stopu :) i działa:) dziś kosiłem ale mokre jeszcze:) i jeszcze będzie się stało:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafi1    0

jak wszystko sprawnie idzie to ok 2 h przy wydajności ok 8 ton z hektara:)

Edytowano przez Rafi1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
CONDOR    9

Nie wiem gdzie widziałeś mege 204 :ph34r: , która skosi 16 ton. Przy hederze 4.5 maksymalnie 11-12 ton (jęczmienia), i to na ładnym kawałku. Straty około 1.5 % (90 kg) powstające głownie na kosie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×