Skocz do zawartości

Polecane posty

marcin5641    0

Witam mam problem ze sprzęgłem w massey 3065 wczoraj wszystko było ok dziś niemoge wcisnąć pedału jest bardzo twardy prubowałem go odpowietrzyć ale to nie pomogło. Moje pytanie, co siadło pompka czy wysprzęglik? POMOCY bo trawa czeka!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamilb    5

kolego a kapie ci olej pomiedzy silnikiem a skrzynia?? jak tak to wysprzeglik, mi kapie i sie zapowietrza tylko w zimie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marcin5641    0

Sprawa jest taka że za kilka dni przyjeżdźa mechanik i ma to robić, a najlepsze jest to że moja skrzynia jest z seri 6000 mimo tego że to 3065 (wersia na zamówienie, komunalna) i mam mokre sprzęgło. Jak rozbieżemy to napisze co sie stało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin5641    0

Witam wszystkich, problem został rozwiązany mianowicie pękła sprężyna pierścieniowa w koszu sprzęgłowym i to uniemożliwiło wyciśnięcie sprzęgła. Dziękuje panu Mariuszowi (ZDUN) za naprawe mojego MFa , polecam tego mechanika, profesjonalna diagnoza i naprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MAK42    0

mam problem ze sprzęgłem w mf 3690 ,najpierw sprzęgło było twarde ,a teraz wchodzi w podłogę i nie wysprzęgla ,pozostałe układy hydrauliczne działają ,pompkę sprzęgłową wymieniłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MAK42    0

odpowietrzane, ale z odpowietrznika słabo leci olej.Do kostki nad silnikiem dochodzi ciśnienie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stalin    1

Tez mam problem ze sprzeglem w mf 3690. Sprzeglo w sumnie dziala tylko ze jest w podlodze i ma centymetr skoku. Jednego dnia bylo do samego konca dobre a drugiego juz lezalo. Prosze o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez hubertg7
      Witam! Mam problem z ursusem 4512. Otóż po remoncie ciągnika zaczął się problem ze sprzęgłem a dokładniej z tarczą od wałka WOM-u. Po założeniu nowej tarczy ciągnik pracował może ze 3 dni i tarcza znowu się rozleciała. Szykowaliśmy go już 4 razy i zawsze jest to samo. Jedyne co mnie zastanawia to jest to że gdy ciągnik się rozgrzeje ze sprzęgła dochodzą dźwięki jakby coś ocierało albo coś. Dzwoniliśmy po mechanikach i nikt się nie chce tego podjąć i nikt nie wie co może być. Koledzy pomóżcie. Czy to może być wina docisku??
    • Przez mf4270
      Witam ostatnio w moim MF 4270 pękła linka sprzęgła . Zamówiłem nową na jakiejś stronie internetowej , założyłem i okazało sie ze linka jest za krótka (bardzo napięta) . I tu moje pytanie czy da sie jakoś wyregulować by dobrze je ustawić ???
    • Przez maxx20
      Witam wiecie może czy istnieje możliwość regulacji czułości sprzęgła lub rewersu elektrohydraulicznego w renault 103-54
    • Przez hoodoowca
      Witam,mam problem ze sprzęgłem wymieniłem tarczę sprzęgłową na listkową i teraz przy włączaniu biegu ciągnik pociąga tzn.czuć minimalny ruch kołami.Żadne regulacje nie pomagają dodam że naprawę wykonywał mechanik który przez wiele lat był serwisantem tych ciągników i mówi że z czymś takim się jeszcze nie spotkał.Może ktoś miał taki problem.
    • Przez bartonking
      Cześć! Dzisiaj został wymieniony przewód hamulcowy lewego koła (patrząc od tyłu ciągnika), a to dlatego, że poprzedni był załamany ok 3 cm za wyjściem z pompki. Nie było możliwości żeby odpowietrzyć hamulec. Jednak po wymianie i odpowietrzeniu hamulce nie działają tak jak powinny. Mianowicie lewy (ten z nowym przewodem) jest twardy cały czas. Tak jakby cylinderek był zablokowany. Można pedał wcisnąć głębiej, ale bardzo powoli i delikatnie naciskając na niego. W dodatku brakuje płynnego hamowania, koło momentalnie staje w miejscu przy lekko (może 4 cm) wciśniętym hamulcu. A jak już zblokuje koło to tak, że na amen. Trzeba przejechać ze 3 metry żeby puścił. Prawy pedał hamulca jest miękki. Po wciśnięciu w podłogę koło zrywa ziemię, jest ciut płynniej, ale czujnik hamowania (ciśnieniowy) nie załącza się, też był wymieniony. Przy odpowietrzaniu prawego cylinderka ciężko było wytworzyć ciśnienie w obwodzie, a z odpowietrznika nie "sikało" tak jak z lewego. Dodam, że przy złączonych hamulcach (na dwa koła ) oba rwą jednak brakuje tej płynności. Wiem, że to nie nowy sprzęt. Proszę jednak o podpowiedź co mógłbym sprawdzić. Przede wszystkim denerwujące jest to blokowanie koła, ciężko jest manewrować, traktor z 2 szosowej przygasa na poziomej drodze.
×