Skocz do zawartości
Zaloguj się, aby obserwować  
Jurek12

Lampy robocze Zetor 7245

Polecane posty

Wybrane dla Ciebie
Jurek12    1
Napisano (edytowany)

Witam mam taki oto problem posiadam w zetorku dwa reflektory robocze podłaczone pod przekaznik, a zasilanie do przekaźnika i włacznika mam od wycieraczki. Rzecz polega na tym, ze gdy odpalam ciągnik lampy na chwile sie zapalaja i gasną.

 

Przy okazji drugą sprawa były ostatnio problemy ze stacyjka po włozeniu kluczyka zupełnie nic sie nie działo ani kontrolki ani wskaźniki nie działał, ale po wymianie bezpieczników jest ok.

 

Wiec chciałbym poprosić kolegów o radę z góry dziękuje ;)

Edytowano przez Jurek12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Moja rada: sprawdź czy wszystko masz podłączone prawidłowo, oraz popraw wszystkie połączenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
vcc    10
Napisano (edytowany)

W ursusie 4512 u klienta był myk ze masę z instalacji zamiast pod śrubę mocująca rozrusznik przykręcono pod wyjście z elektrowłacznika na stojan i w chwili odpalania lampy migały

Edytowano przez vcc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez prizmo24
      Witam
      Tak jak w temacie, mam zamiar powiększyć areał ziemniaków, a co za tym idzie rozglądam się za kombajnem. Jedyne ograniczenie to ciągnik. Niestety w c330 nie ma hydrauliki i zostaje tylko zetor 7711. Problem w szerokości opon, które nie będą się mieściły pomiędzy rzadkami. Myślałem nad Bolkiem. Bardzo prosiłbym o poradę odnośnie wyboru kombajnu.
    • Przez ROBERTO0808
      witam ukrecil mi sie walek atakujacy zaraz za frezem agroma kalisz spszedaje z kolem i kosztuje 2450 moze ktos to robil i od czego moglo sie ukrecic
    • Przez Mateusz_320
      Witam panowie mam problem w swoim zetorze 5211 91r obrotomierz pokazuje tylko obroty silnika a niestety moto godzin nie nabija długi czas. Pomoże ktoś? 
    • Przez BARTOLA
      witam posiadam zetora 7011  z tylnymi kołami o rozmiarze 13.6-36 i mam takowy problem ze przy orce z pługami 3 skibowymi ma słabą przyczepność i troche brakuje mu mocy zastanawiam sie nad zmiana kół na rozmiar 28  czy coś da ta zamiana?  słyszałem ze koła od c360  bedą pasować  ktos coś pomoże w tym temacie?  
×