Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mariusz27    4

witam wszystki przegladalem forum i nie znalazllem ni podobnego a moj problem polega na tym ze szfankuje wspomaganie raz na jakis czas zacina sie wspomaganie ze nie da sie praktycznie skrecic kolami a jak juz to z bardzo duzym oporem,druga sprawa to gy wlaczu sie zolwia czasrm ciagnik przystaje i czasem pochwili rusza jaka jest tego przyczyna prosze o pomoc z gory dzieki


zetor team
ZIELONA STRZALKA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bubel500    4

Masz serwo czy orbitrol?

A co do wzmacniacza to już pewnie kończy swój żywot:)


Zetor Team
Pomogłem? Naciśnij zieloną strzałkę obok mojego postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Nikita_Bennet    101

Najpierw to naucz się kolego pisać posty po polsku i pisać więcej tematu w temacie czyli nazwać temat np tak:

Zetor 8145 problem z serwem i wzmacniaczem

Zetor 8145 problem z orbitolem i wzmacniaczem

 

Co do wzmacniacza to baaardzo dużo zostało już napisane, co do wspomagania napisz co masz, co zrobiłeś bo podejrzewam że filtry przejrzałeś, płyny są itp choć to różnie bywa.


pzdrwm Nikita_Bennet
"Whether we are based on carbon or on silicon makes no fundamental
difference. We should all be treated with appropriate respect."
                                                              Sir A C. Clarke

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz27    4

sory za ale jestem tu od niedawna wiec filt byly teraz nie czyscilem ale ogolnie przed zima byly czyszczone.Szerze mowiac mam go kilka lat i nie bylo problemu az w tym roku a nie mam pojecia jaki jest zalany olej do wspomagania mam serfo ale nie ma zadnych wyciekopw ani nic . ostatnio jak czyscilem filtr nic nie bylo zadnego brudu czy namulu nawet opilkow za bardzo nie zauwarzylem


zetor team
ZIELONA STRZALKA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dabaz    54
Napisano (edytowany)

A nie ma tam jakiegoś rozdzielacza? Sąsiad mi właśnie tłumaczył że gdzieś rozkręcił i wyczyścił i grało. Objawy miał takie same.

Edytowano przez dabaz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz27    4
Napisano (edytowany)

Nie wiem nigdy nie rozbieralem wiec nie mam kompletnie pojecia

Edytowano przez Marcin91
cytowanie poprzedniego posta

zetor team
ZIELONA STRZALKA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bubel500    4

Ja się podepnę, mam w zetorze 8045 serwo i one ciekło. Znajomy mechanik zmienił wszystkie uszczelniacze, czyli zrobił regeneracje prawie :) zmienił też tą głowiczkę na lepszą, i teraz jak skręcam w lewo to w miarę, ale jak chcę skręcić w prawo to ciężko że trzeba z całej siły kręcić. Przed naprawą było podobnie w jedną ok w 2 gorzej. Co może być przyczyną? Czy wypracowane krzyżaki napędowe mogą być przyczyną? Pozdrawiam


Zetor Team
Pomogłem? Naciśnij zieloną strzałkę obok mojego postu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychu85    6
Napisano (edytowany)

Najprawdopododniej serwo sie konczy skoro ciezko sie kreci, mozna tez do pompy zajrzec..Ja u siebie mialem taki przypadek ze tez byly momenty ze nie szlo skrecic, jak sie krecilo kierownica bylo takie wrazenie jek by sie cos zacielo, trzeba bylo ostro szarpnac kierownica(przedni naped) zeby skrecic, jak juz poszlo bylo ok-przyczynom bylo zuzyte lozysko w zwrotnicy, wysypaly se kulki i sie blokowaly..

Edytowano przez Marcin91
ortografia
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Soltys85    16

Wspomaganie najlepiej przerobic na siłownik, bo usiebie tez mam problemy co jakis czas(choc regenerowałem maglownice) a w turze bez wspomagania ciezko...Co do zołwia to sprawdz pozim oleju, bo jak jest mało to jest pierwszy objaw...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kasek    7

Mam pytanie do was bo dużo grzebie przy zetorach ale taki cud pierwszy raz , zgasiłem dzisiaj zetora 12145 z orbitrolem z dokładnością mam siłownik , ale do setna sprawy od rana wszystko było gitara potem go jakoś pod wieczór zgasiłem i chciałem zaś jechać w pole a tu lipa nie da się kręcić w sumie dokładnie to kierownica się kręci ale koła nie no jest taki moment że idzie w h..j ciężko ale mimo to dalej nie skręca o.0 , a jak go zgaszę to kierownicom można normalnie sobie kręcić tak jak by wgl nic jej nie trzymało , a przed tą awarią na zgaszonym nie szło kręcić sobie kierownicom o.0 . I mam wielką prośbę jak by ktoś mi mógł pomóc bo są żniwa a ja nie mam teraz czasu szukać co go boli potrzebował bym informacji żeby konkretnie udeżyc w problem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kasek    7

rolnik23 olej był pełny stan , i za gęsty na pewno nie jest bo jest to olej HL- 68 , problem rozwiązał się sam i teoria jest taka że się po prostu orbitrol zaciął , i dochodzę do wniosku że to już końcówka jego i trza by mu regenerację zrobić ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez chwiolas
      Panowie sprawa wygląda tak: rano podniosłem podnośnik i za nic w swiecie nie mogę go juz opuścić. Dodam że chciałem kiprować przyczepę z tym podniesionym podnośnikiem i nie da się.
       
      Czy coś sie zacieło?Bo pompa jest chyba ok,bo jak zgasze traktor to oczywiście podnośnik puszcza(tak się działo już od dawna-wiedziałem o tym) i po pewnym czasie opuści sie,ale jak tylko odpale traktor to podnosi sie spowrotem.
       
      Pomoże ktoś????
    • Przez Papkin
      Wie ktoś jak odpowietrzyć ten traktor, zgasł bo paliwo się skończyło,pompuje pompką ale to nic nie daje
    • Przez withanight
      Witam.
       
       
      W "moim" zetorze zaczynają się problemy ogólnie z hydrauliką.
       
      Zacznę od Womu- załącza się, kręci jednak tylko bez obciązenia nie ważne co mu się podłączy - wom stanie, jak się reką podłaczony wałek okręci to czuć, że coś tam próbuje zakręcić ale nie daje rady.
       
      Napęd- na rozgrzanym oleju (na zimnym chyba nie) sam się rozłącza , jak dotąt sprawa wyszła na jaw przy utopieniu się ciągnika tylnimi kołami na łące i podczas jesiennej orki
       
      Trzecia sprawa- zółw/zając lub sprzęgło nie wiem co szwankuje- podczas ruszania w polu z opuszczonym agregatem/ pługiem ciągnik jedzie ale gwiżdże i "zapachnie" palonym sprzęgłem, wciskam sprzęgło daje trochę gazu i ciągnik przeważnie rusza, czuć takie wyrwanie do przodu jakby ciągnik coś trzymało i puściło. Można to porównać do przejścia ciągnika z zółwia na zająca.
       
      Od czegoo zacząć , co sprawdzić ?
       
      Czy ktoś mi może pomóc, doradzić? podesłać skan katalogu lub innej książki do tego modelu ciągnika? A może ktoś poleci znającego się na rzeczy mechanika z woj. wielkopolskiego?
       
      Pozdrawiam
    • Przez Marcin91
      Witam.
       
      Mam pytanie odnośnie filtrów kabinowych w grubym dachu Zetorów modeli 8111-16145. Czy ktoś z was je wymieniał? Swoje wyciągnąłem, bo są w opłakanym stanie i nie wiem czym je teraz zastąpić. Szukałem w sieci takich, niestety nie znalazłem. I się zastanawiam czy nie zastąpić ich filtrami powietrza z jakichś samochodów ciężarowych o podobnych wymiarach (ewentualnie skrócić z długości) albo stworzyć z cienkich kątowników ramkę o wymiarach filtra i zastosować jakiś materiał żeby trochę oczyszczał to powietrze. Co o tym myślicie?
       

×