Skocz do zawartości
Zaloguj się, aby obserwować  
flywin

Zetor 7211 Brak prądu

Polecane posty

flywin    0

Witam,

 

jakiś tydzień temu padło mi sprzęgło a dokładnie wysprzęglik wraz z pompka sprzęgła,

wymieniłem i odpowietrzyłem układ,

 

w celu sprawdzenia działania sprzęgła chciałem odpalić , lecz nie było to możliwe ,ponieważ zero reakcji na naciskanie Startu (przycisku)

 

sprawdzałem na kablach działanie Rozrusznika ,rozrusznik działa jak powinien.

 

pierwsza diagnoza spalony kabel idący od przycisku do Elektrowłacznika , ale sprawdzałem też nie działa

 

Udało mi się ustalić że nie dopływa prąd do przycisku

 

kontrolki się palą, światła też działają ,klakson itp,,

 

 

Panowie macie jakieś pomysły co może być??

 

macie jakieś schemat elektryczny bo już głupieje..

 

 

Pozdrawiam.

Edytowano przez flywin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel100474    3

Witam a wyłącznik przy pedale sprzęgła jak jest wciśniete to prąd przechodzi.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
flywin    0

ten wyłącznik nie chodził od jakiegoś czasu, możliwe ze coś się przestawiło w tym wyłączniku przy pedale sprzęgła jak wyjmowałem pedał wraz z pompką.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Mich9
      Mam problem w w/w modelu. Nie działa wyłącznik prądu, zdmontowalem przycisk niby jest dobry w skrzynce z bezpiecznikami jest jakiś przełącznik ale raczej to nie to. Może ktoś poradzi?
    • Przez chwiolas
      Witam. Zastanawia mnie czy macie również problem z prasowaniem Forterrami. Chodzi o przypadek gdy są duże lusy słomy albo ściernisko jest wysoko. Mam forterre 110 hsx i forterre 135 i obie mają tak zaniżone mocowanie zaczepów że słoma normalnie się podwija i zapycha pod ciągnikiem. Chyba nie ma możliwości przesunięcia tego mocowania do góry? Jak sobie z tym radzicie?
    • Przez lukasztusin123
      Witam kupiłem zetora 8145 w którym ciężko ze zgrzytem wchodziły biegi oraz ciągnęło sprzęgło.
      po rozjechaniu Wymieniłem : Słoneczko, piasta napędu WOM, tarcza dociskowa była nowa i w bdb stanie więc zostawiłem, tarcza sprzęgła nowa, koło zamachowe było już nowe i w bdb stanie, łożysko oporowe zmieniłem na nowe wyższe 45mm, nowa tuleja wyciskowa + nowe widełki i cięgło regulacyjne. piaste WOM i tarczę sprzęgła założyłem na 100% dobrze (tarcze krótszą piastą w stronę skrzyni. Po zjechaniu jest tak samo co przed "naprawą".
      Zrobiłem pomiary i po wciśnięciu pedału sprzęgła łożysko oporowe pracuje max 10.5mm, natomiast skręciłem na wierzchu docisk z tarczą do koła zamochowego i po wciskaniu prasą hydrauliczną tarcza zwalnia się przy 13-14mm wciskając słoneczko. stara tarcza była zwykła pełna i tutaj pytanie czy w docisku typu słoneczko nie powinna znajdować  się 6ramienna tarcza ceramiczna? czy to może być problemem złego wysprzęglania tarczy?
    • Przez MariuszGontarek
      Panowie, może ktoś podpowie. W sobotę zetor 7011 palil od strzała kilkanaście razy palony i gaszony (żniwa) a kolejnego dnia, po wcisnieciu startera bloga cisza i tylko przygasające kontrolki oleju i akumulatora. Zupelnie żadnego dźwięku, na "krótko" odpalil od razu. Czy ktoś ma pomysł co mogło nawalic? Ktoś miał podobnie?  
    • Przez Baumax
      Witam mam zetora 8045 i chce do niego podpiąć sieć karmie pottinger mex 2s. Zmieniłem obroty wałka z 540 na 1000 i kosi elegancko tylko jest takie ostrzeżenie i do końca nie rozumiem (w załączniku) 
      Na razie jeżdżę na 1 polowej i obrotach 1500 bo kuku duża ale nie wiem czy dobrze robię bo nie rozumiem tego ostrzeżenia


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.