Polecane posty

ZUBR    0

Witam ! Mam do was Panowie pytanie odnośnie podnośnika. Być może komuś z Was przytrafił się ten sam problem lub miał styczność z podobną sytuacją . Otóż mój JD "podnosi i opuszcza " (szarpie) podnośnik. Jest to bardzo uciążliwe podczas pracy w polu a w szczególności w orce . Po odłączeniu układu (elektronicznego) podnośnik był stabilny . Siłowniki były testowane i są w dobrym stanie .Czekam na wasze odpowiedzi i podpowiedzi ;) Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deer    178

Najprawdopodobniej jest skopany czujnik kontroli wysokości podniesienia TUZ i przez to wariuje. Znajduje się on na mocowaniu obudowy wału górnych ramion TUZ. Gdzieś na środku. Jak podejdziesz od tyłu ciągnika to jak patrzysz na ten wał to czujnik jest za nim.


BŁOGOSŁAWIENI CI, KTÓRZY NIE MAJĄ NIC DO POWIEDZENIA I NIE UBIERAJĄ TEGO W SŁOWA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZUBR    0

Dziś zadzwonię do serwisu i zapytam się o ten czujnik . Dzięki za szybką odpowiedz i czekam na dalsze wasze sugestie .

EDIT: Zauważyłem , iż wałek z frezami jest lekko wyrobiony. TO może przyczynić sie do takich cyrków ?;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

papabryl    0

Witam mam mały problem z podnośnikiem, mianowicie w pozycji podniesionej maszyna caly czas pływa (podnoszenie i opuszczanie na zmiane) może ktoś posiada procedure kalibracji podnosnika albo wie jak taką operacje przeprowadzic. Zawór podnośnika raczej jest ok poniewarz po zgaszeniu ciagnika w pozycji podniesionej maszyna nie opada. Innym moim zmartwieniem jest dosc wolno działajacy rewers czy moze wie ktos jak się go reguluje.

 

Za wszelką pomoc z góry dziekuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kor    0

Witam mam mały problem z podnośnikiem, mianowicie w pozycji podniesionej maszyna caly czas pływa (podnoszenie i opuszczanie na zmiane) może ktoś posiada procedure kalibracji podnosnika albo wie jak taką operacje przeprowadzic. Zawór podnośnika raczej jest ok poniewarz po zgaszeniu ciagnika w pozycji podniesionej maszyna nie opada. Innym moim zmartwieniem jest dosc wolno działajacy rewers czy moze wie ktos jak się go reguluje.

 

Za wszelką pomoc z góry dziekuje.

Witam kolego kalibracja to trudna sprawa i raczej bez serwisu się nie obejdzie, kiedyś miałem podobny przypadek , wyciśćiłem sprężonym powietrzem czujnik wysokośći podnośnika i działa do tej pory bez zastrzeżeń.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
papabryl    0

Już czyściłem, nawet mam już zregenerowany trzpien od pomiaru siły uciągu, teraz został mi plecak do wytulejowania bo jeszcze ma luz a jak to nie pomoże to pozostanie jedynie kalibracja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
unki    2

Zlikwiduj luzy na plecaku wymien potecjometr wysokosci i sprawdz czy te plestikowe zeby sie nie sciely i juz wtedy powinien podnosnik dzialac bez zarzutu. ale w pozniejszym czasie musial by ktoz i tak skalibrowac ten potencjometr :blink: pozdrawiam

powiedz tylko jeszcze jaki masz rewers i na czym polega jego powolna reakcja?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrols    0

Widzę że Pan unki ma dużą wiedzę o traktorach john deere. Ja miałbym pytanie do Pana w sprawie podnośnika, a mianowicie mam problem z podnośnikiem w john deere 6800. Po odpaleniu nie che podnosić podnośnik, muszę szarpnąć trakorem do przodu podczepioną np maszynę, trochę zacznie szrpać(podnosić do pewnego poziomu) i po chwili podnosi normalnie. Potem można jeździć cały dzień i chodzi sprawnie bez jakiegokolwiek kłopotu. Czy może to wina czujnika siły uciągu? Jeśli tak jak go wymontować bo nie mogę go znaleźć w katalogu. Może zna Pan nazwę po angielsku tego czujnika? będę bardzo wdzieczny za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
unki    2

Draft sensor pod taka nazwa znajdziesz go w katalogu. Tylko ja bym sie wstrzymal z wymiana czujnika bo jest to troche dziwny przypadek a mianowicie gdy problem tkwi w czujniku uciagu to nie ma prawie wogule regulacji na potencjometrach i na suwaku od podnosnika. Moze problem tkwi w potencjometrze wyskosci a moze w jakims zaworze ciezko stwierdzic a osobiscie to sprawdzil bym czy nie ma luzow na belce uciagu i belce zawieszenia ramion a nastepnie jak wszysto jest ok to bym skalibrowal podnosnik gdy sie skalibruje to wszystko ok a jesli nie to postepuje zgodnie z kodami jakie wystapia w trakcie kalibracji. Tak wiec przykro mi ale chyba ciezko bedzie mi pomoc i jednoznacznie okreslic usterke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyza    0

witam ja tez mam problem z podnoszeniem w jd 6810 podnosnik po ok godzinie pracy podnosi i opuszcza powoli albo wogole sie zacina i wtedy trzeba zgasic ciagnik i chwile odczekac lub opuscic z blotnikow albo pobawic sie z tymi pokretlami przy potencjometrze i tym pokretlem za nim,ktore nie wiem od czego jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrols    0

Dziękuję unki za podpowiedzi. Usunąłem całkowicie luzy na górnej belce, bo były tak straszne że podczas orki doprowadziły do tego iż ramie przeskoczyło na frezie wałka. Wszystko jest na cacy teraz z górą, a na dolnej nie zauważyłem luzu. Po odpaleniu no kurcze znowu podobne efekty. nie chce podnosić. Za jakieś 5 minutek działa znowu bezproblemowo przez cały dzień. Dziwny ten mój podnośnik. Rozumiem iż kalibracja to trzeba odwiedzić serwis czy takie rzeczy u klienta na miejscu robią? Z jakim kosztem mniej więcej powinienem się liczyć? Ramiona i wał dość sporo mnie kosztowały. Swoją drogą Draft sensor nic takiego nie mogę poszukać w katalogu

(na stronie internetowej).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pelak1122    0

Witam pisze ponieważ mam problem z ciągnikiem JD 6900 i nie moglem znaleźć odpowiedzi na forum.

Problem polega na tym ze na pusto podnośnik tak jakby zacinał się i nie opuszczał się do końca i trzeba trochę mu pomoc w tym mianowicie dociążyć cięgla. Drugim mankamentem jest to ze czasami się zacina i nie chce się wogule opuścić, na konsoli coś się przestawia i tym pokrętłem od szybkości opuszczania można regulować wysokość podnoszenia a te pokrętło co powinno służyć do ustawienia wyskokosci podnoszenia niedziała. Jednak po kilku minutach się naprawia wszystko i wszystko wraca do normy,a i jeszcze jedno jak się zatnie to pompa gwiazda jak kolami się zkreca na max w któraś stronę.

Z góry dziękuje za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikon71    6

Najpierw sprawdz (jesli masz wyswietlacz EHR to pod klapka z regulacjami EHR,u) czy wyswietla sie cyfra 0 jesli tak to EHR jest sprawny mogą zacinac sie zawory lub zawór przeciażeniowy czytaj ciśnieniowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pelak1122    0

EHR jest sprawny bynajmniej tak twierdził pan z serwisu. Jak sprawdzić czy to wina zaworów lub zaworu przeciążeniowego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mikon71    6

potwierdzeniem tego ze zawór cisnieniowy jest rozregulowany jest własnie ten gwizd zaworu wymontuj zawory od chydrauliki czyli cały rozdzielacz i daj jakies firmie która regeneruje hudraulike to samo zrób z rozdzielaczem od układu kierowniczego najprawdopodobniej jest to orbitrol, a tak woli scisłosci to masz go od nowego czy kupiłes?? niedawno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pelak1122    0

Kopiłem go używanego w Niemczech i sprowadziłem go kilka lat temu. Napoczatku myślałem ze to filtry lub olej lecz pól roku temu było wszystko wymieniane i nadal tak jest. Ten rozdzielacz może coś tam szwankować ale dlaczego nie chce mi opuszczać na pusto do końca a pod obciążeniem bez problemu się opuszcza?

 

Pompa zaczyna gwizdać jak się blokuje podnośnik reaguje tylko na podnoszenie a na opuszczanie już nie czasami tym pokretełkiem od prędkości opuszczania można opuścić ,jednak po kilku minutach pompa normalnie pracuje i nic nie gwiazda i podnośnik pracuje normalnie w gore i dol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
trener    0

Witam, pytanie moje to czy podczas podnoszenia-opuszczania tymi przyciskami z boku jest możliwość ustawienia prędkości opadania, u mnie leci na łep, od niedawna posiadam JD 6800, maszyna super tylko to opadanie mnie wk.... Z góry dzięki za wszystkie porady

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gangster    6

Jak masz sówak za sówakiem jest taki dekielek plastikowy podnieś go i tam masz dwa pokrętła jeden od szybkości opuszczania a drugi od wysokości podnoszenia :)


Wypadek trwa sekundy, leczenie miesiące!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pw34    0

Witam!

Niedawno kupilem john deera 6400 z 1995 roku, mam problem z podnosnikiem. Mianowicie raz dziala raz nie dziala, jesli dziala to nie dziala tak jak powinien. Pokretla sterujace predkoscia opuszczania i wysokosci podnoszenia nie dzialaja. Byl u mnie juz 2 razy serwis johna. Mialy byc potencjometry jednak nie. Wymienili czujnik polozenia(900zl), dalej to samo. Teraz Pan serwisant wymyslil ze to wina oprogramowania ktore musi sprowadzic z niemiec. Czy ktos ma jakies pomysly?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
unki    2

temat ciekawy i wart uwagi a co do serwisu to radze zmienic. W razie pytan to znajdziesz mnie na PW POZDRAWIAM.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pw34    0

Czy ktos zna jakis serwis z okolic Rypina woj. kuj-pom? Wiem ze mogilno jest dobre, ale moze cos blizej godne polecenia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pw34    0

No właśnie "fachowcy" z lipnicy beda teraz 3 raz. Zobaczymy co teraz powiedza. Powoli krew mnie zalewa...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez szostiwf88
      Jeżeli ktoś szuka siłownika do maski John Deere 5620, 5720, 5820 o oznaczeniu AL175748 lub RE206116 to zamiennikiem jest siłownik, sprężyna gazowa FORD Mondeo IV Sedan klapy bagażnika - sedan 03/07- np. (FA Krosno 24477).
      Ja taki wstawiłem pasuje idealnie jak oryginał, a kosztuje ok. 30zł.
    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez mati5048
      Witam. Mam problem z ciagnikiem jd 3640 , po podłączeniu owijarki pod cisnienie oraz oryginalny wolny splyw nieotwiera sie silownik od obcinania foli( sipma maja) wyrzucajac dzwignie na neutralny silownik sie otwiera dodam ze ten silownik otwiera sie neutralnie bez cisnienia. Czyli pierwsze co to pomyslalem, że przyczyna jest ze olej niewraca wolno do skrzyni, dorobilem drugi wolny splyw od gory, silownik sie otwiera ale przewod cisnieniowy drga jak szalony. Niewiem czemu tak sie dzieje, dodam ze reszta wszystko ladnie chodzi a pod innym ciagnikiem normalnie sie otwiera
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj