Przeszukaj forum

Pokazywanie wyników dla tagów '6800'.

  • Szukaj wg tagów

    Wpisz tagi, oddzielając przecinkami.
  • Szukaj wg autora

Typ zawartości


Forum

Blogi

Categories

Kategorie


Szukaj wyników w...

Znajdź wyniki, które zawierają...


Data utworzenia

  • Rozpocznij

    Koniec


Ostatnia aktualizacja

  • Rozpocznij

    Koniec


Filtruj po ilości...

Data dołączenia

  • Rozpocznij

    Koniec


>

Grupa


ICQ


Yahoo


Jabber


Skype


Lokalizacja


Zainteresowania


Kod pocztowy

Znaleziono 14 wyników

  1. Witam. Niedawno kupiłem John Deere 6800 od znajomych. Z przodu ma opony 16.9 r24 a z tylu 18.4 r38. Moze być tak dobrane czy muszę zmienić? Pozdrawiam
  2. czmochu97

    John deere 6800

    Uprawa pod kukurydze
  3. Jelonek od dwóch tygodni w stadzie, pierwsze testy 😎😁
  4. witam. panowie mam pytanie jak zdemontować Gniotowniki w mamucie? już po sezonie i chciałbym je zregenerować tylko nie za bardzo mam pojecie z której strony mam sie do nich dobrać najprościej. i jeszcze jedno pytanie jak mam mała kukurydzę to układa mi sie na kemperze i nie wciagnie jej w sieczkarnie. co mogę zrobić żeby znikna ten problem? pozdrawiam.
  5. Gość

    John Deere 6800

    Nowy w stadzie
  6. Andx

    Gaspardo magica & John deere 6800

    testy przymiarki i ustawienia 🙂
  7. Witam. Mam problem z usunięciem błędów w john deere 6800. Wkładam bezpiecznik na pozycji 115 i wyświetla mi się jakiś kod, a gdy przełączam kierunkowskazem to on nie reaguje. Może ma ktoś pomysł dlaczego to nie działa. Jeszcze dodam że jak go kupiłem to ten bezpiecznik był już włożony i tak jeździłem na tym trybie.
  8. Witam, otóż mam taki problem z jd 6800 podczas używania wyjść hydraulicznych wywala nakrętkę ze zbiorniczka wyrównawczego i wylewa olej, nie wiem co może być tego przyczyną przecież do tego zbiorniczka powinien ściekać olej który wyleci podczas odpinania węży a nie olej pod ciśnieniem. Może ktoś miał już taki problem w swoim jd. Proszę o pomoc i szybką odpowiedź.
  9. Witam, ten oto kawał...... robi sobie ewidentnie z nas zarty. Temperatura zewnętrzna powyżej 20 stopni i już wali go w łeb. Aczkolwiek, podczas pracy, o ile to można nazwać pracą, przejechałem jakieś 700 metrów z agregatem i gaśnie, nie odpale, bo zapowietrzony. Delikatne psikniecie plakiem i znowu chodzi i tak później może przejade z kilometr, a może już nie. Co mu może być, dodam że rok temu pod koniec prac letnich też tak zaczął robić, ale tylko jak temperatura zeszła niżej, było okej.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj