Skocz do zawartości
ako47

POMOCY!!! PRASA JOHN DEERE 550 ZAPYCHA SIĘ

Polecane posty

ako47    0

tak jak w temacie prasa zapycha się

prasa ładnie prasowała wszystko działało zrobiło się z 20 belek a tu za jakimś razem włączyło się wiązanie ale jakoś trwało to za długo a tu urwało sznurek i pozostało w pozycji w której ramie jest najbardziej otwarte i ramie się nie cofnęło otworzyło się komorę z belkom i zamknęło wyrzuciło belkę ale ramie nie wróciło więc cofnęliśmy je ręcznie spuszczając olej następnie robimy następną belkę a tu po przejechaniu z 50 m (belka w komorze malutka ale ładnie ubita )prasa nie przyjmuje więcej słomy zapychając się na podbieraku a jak wyciągniemy zapchaną słomę i chcemy jechać dalej to z prasy wylatuje słoma dodam że problem powtarza się (próbowaliśmy z 8 razy i nic gdy beka osiągnie pewny rozmiar gdzieś ze 0,2 m prasa nie przyjmuje więcej słomy i w dodatku wyrzuca słomę z beki na podbierak dodam że nie ma problemu z zaczęciem belki

proszę o szybką odpowiedz bo słoma do prasowania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

A układ odpowietrzyliście no bo nie wiem nie mam innego pomysłu, nie potrzebnie spuszczaliście ten olej .Z tą łapą to źle zrobiliście jak masz ten sznurek od pociągnięcia to trzeba go pociągnąć i przytrzymać aż łapa pójdzie z powrotem. A i wywal druty z nad podbieracz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ako47    0

układ odpowietrzyliśmy a pociągnięcie za sznurek nic nie daje

z tym sznurkiem to nic ale dlaczego prasa nie chce pobierać słomy i to od pewnego momentu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sacrable    18

Za mała prędkość pracy, słoma się mieli - za długo belka w komorze. Szybciej jeżdzić. Ja jeżdze w zależności od słomy od 10 do 15 km/h.

Odnośnie ramienia do wiązania to najprawdopodobniej podczas prasowania naleciało dużo sieczki z prawej strony prasy, ramię nie mogło dojść do początku owijania i stanęło. Ja w takich momentach postępuję następująco:

- usuwam sieczkę, druty nad podbieraczem odkręcone oczywiście

- ucinam sznurek coby nie wciągało

- robię nową belę - starą wywalam jak za mała, a czasem i nie, to zależy czy startuje

- jak belka osiągnie zadany rozmiar i powinno się włączyć owijanie to patrzę co się dzieje, jeśli owija to git, jeśli nie owija, to pociągam za dźwignie do ręcznego owijania, jak dalej ramię nie porusza się, to podczas pracy prasy probuję delikatnie pokręcić pokrętłem do regulacji gęstości owijania

- jeśli po tym co powyżej ramie się porusza i dojdzie do końca, to oczywiście po wyłączeniu pracy umieszczam spowrotem sznurek w ramieniu i ponownie ręcznie uruchamiam owijanie

U mnie zawsze pomaga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ako47    0

belke robi ale taką małą ze 0,2m a później prasa nie przyjmuje słomy i zapycha się na podbieraczu jeżdżę dobrze bo wczejśniej jeżdziłem tak samo i robiło piękne belki a teraz coś no sam niewiem no nie ma powodu żeby się tak działo a się zapycha

Edytowano przez ako47

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sacrable    18

Zrób tak jak mówiłem i będzie gitara. Usuń druty nad podbieraczem, obserwuj czasami czy nie ma sieczki w torze jazdy ramienia podającego sznurek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ako47    0

druty nic nie przeszkadzają bo prasowało się wcześniej z drutami i nie było żadnego problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ako47    0

dobra problem rozwiązany

a nie wiecie dlaczego przy zamykaniu komory przytrzaskuje mi pasy i dopiero pórzniej je napina?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sacrable    18

Coś z hydraulika, ja tak miałem ja ojciec nie do końca wpiął przewody hydrauliczne w ciągnik od prasy.

 

Co było przyczyną?

Edytowano przez sacrable

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecopiotr    105

Z przytrzaskiwaniem pasow tez mialem problem. Gdzies wyczytalem, ze na jednym z przewodow jest dlawik. Wystarczylo przelozyc wyyczki w gniazdach ciagnika i jak reka odjal :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jowisz    6

Witam !! Pisałem o moim problemie ale bez reakcji więc spróbuję tu ----. Jestem nowym użytkownikiem 550-tki i wydaje mi się , że słabo u mnie zbija bele. Regulacja na maxa zaworem nie odnosi skutku. Mam wrażenie , że zgniot jest tylko od działania sprężyny a nie jeszcze hydraulicznie. Hydrauliką od ciągnika pompuję ciśnienie do około 100 bar , wyłanczam dzwignię od hydrauliki w ciągniku i momentalnie ciśnienie na prasie spada do zera i w czasie prasowania zegar się nie podnosi. Wydaje mi się , że powinien być jakiś zawór zwrotny, który utrzymywałby ciśnienie po wyłączeniu hydrauliki w ciągniku. Jaka może być przyczyna tego stanu, chyba że coś żle robię i dlatego tak jest, proszę o rady użytkowników za które z góry dziękuję!!! Jak został rozwiązany problem zapychania się prasy???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris14    259

A czy może być tak że sekcja w rozdzielaczu ciągnika nie utrzymuje ciśnienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

Najprawdopodobniej tak jak mówi kris Spróbuj przepiąć do innego traktorka i wtedy sprawdź. A te zabezpieczenia od klapy(haki) zamykają się, hydraulika je dociska ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jowisz    6

Dzięki za zainteresowanie tematem. Rozdzielacz w ciągniku raczej dobry bo próbowałem MTZ i C360 (ten miał zmieniany rozdzielacz po regeneracji przed sianokosami) i objaw taki sam tylko ursus daje mniejsze ciśnienie.Klapa zamyka się i zamki trzymają przez cały okres robienia bala. Siłowniki od zgniotu próbowałem w ten sposób, że dzwignąłem to ramię od naciągu pasów u góry prasy (naciągają się wtedy sprężyny ) i odpiąłem węże od ciągnika na ponad dwie doby i zaznaczyłem na siłownikach. Po 48 godzinach schowały się może 4-5 mm więc może są dobre. Zawór od zgniotu rozbierałem i uszkodzenia nie dostrzegłem żeby tak momentalnie ciśnienie spadało. A rozdzielacz od ciągnika chyba nie gra roli bo to dwa obiegi , po odłączeniu dzwigni na zero w ciągniku powinno chyba odciąć i ciśnienie wzrasta tylko w prasie. Proszę o sugestie może wspólnie uda się usunąć tę usterkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sacrable    18

A że się tak zapytam, jakimi obrotami ciągnika pracujesz? Bo jeśli pyrkoczesz to będą flaczki a nie belki. Ja w moim Belarusie daje min. 1500 obr.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasiek33    0

Witam, mam 550 i miałem ten sam problem, wymieniłem oring na zaworze do regulacji ciśnienia zgniotu wystarczy go wykręcić klucz 24 lub 27. Jest tam oring chyba 12x1.8 ja kupiłem 11x2 i jest idealnie ciśnienie wchodzi na czerwone pole przy wkręconym zaworze do oporu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jowisz    6

Dzięki jasiek33 za kąkretną informację . Jeszcze moje pytanie czy też momentalnie spadała wskazówka na zegarze po przesunięciu dzwigni na zero od hydrauliki w ciągniku i czy w czasie zwijania nic wskazówka nie wskazywała ( nie podnosiła się)???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasiek33    0

wskazówka spadała i spada nadal, ale nie do zera. Jak dam ciśnienie na belownicę to wskazówka podnosi się tak na 1/3 zielonego pola, więcej nie da rady wypchnąć ciągnik. Po puszczeniu dźwigni lekko opadnie, ale to już jest nieszczelnosć rozdzielacza. Ważne jest to, że jak zacznę belować to wskazówka idze aż do czerwonego pola, co znaczy że trzyma cisnienie w belownicy. Wcześniej wskazówka podczas belowania nie podnosiła sie powyżej tego poziomu, który został nabity przez ciągnik,

 

Sam mam problem z owijaniem sznurkiem, urywa mi sznurek tuż przed obcięciem przez nóż, nie wiem o co chodzi, sznurek specjalnie poluzowałem, myślałem, że idzie za ścisło i dlatego, ale po poluzowaniu też urywa go w tym samym momencie. Urwany jest sam brzeg, część która wystaje z ramienia. Tam z boku jest taki drut, ogranicznik żeby sznurek nie byl za blisko brzega belki i przyuważyłem, że sznurek zaczyna trzeć o ten drut i sie siepie i w konsekwencji urywa, ale po zdemontowaniu tego druta też się urywa :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arekpl3    8

Kolego ako47 jak rozwiązałeś problem z zapychaniem sie, u mnie 3 lata nie było z tym problemu, a dwa dni temu nagle zaczeła sie zapychać przy zaczynaniu belki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nowy83    1

witam w tym roku kupilem 550 i owija mi sznurek tylko w jednym miejscu co moze byc za przyczyna

Edytowano przez nowy83

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wasyl69    0

witam w tym roku kupilem 550 i owija mi sznurek tylko w jednym miejscu co moze byc za przyczyna

kolego ja miałem ten sam problem najpierw mi klapka od sznurka zablokowała rami a potem za gęsto sznurek nastawiłem, popuść śrubę od gęstości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plubd82    0

Witam,  aby prasa się nie zapychała podczas robienia bel należny podbieracz unieść troszkę wyżej, być możliwe ze jest za nisko i palce podbieracza nie są w stanie przetransportować materiału do komory . W zależności od ilości materiału zaczynając bele należy powoli wjeżdżać w materiał na wysokich obrotach aby prasa utworzyła rdzeń. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Shogun    17

Kolego, widać że jesteś nowy na forum więc radze patrzeć na daty tematów, problem był w 2012r. a ostatni post jest z 2014r. myslę że usterka dawno usunięta. ;)

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez mechanizator72
      Witam, mam problem z moją prasą. Mianowicie ma ona problem z wciąganiem słomy przez co często lubi się zapchać. Zdarza się również przy prasowaniu trawy, jednak najgorzej jest przy prasowaniu słomy jęczmiennej. Przy słomie z pszenżyta prasa zapcha się tylko czasem (co i tak nie powinno się zdarzać) a przy prasowaniu jęczmienia jest to notoryczne. Co może być przyczyną?
×