Skocz do zawartości
Zaloguj się, aby obserwować  
same

pompa wtryskowa

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
same    0

wutam dzisiaj wyciagnołem pompe wtryskowa z mojego fenda i teraz nie wiem czy przy wyciąganiu nie przestawiło mi sie koło zebate jest tam jakiś znak albo coś zeby to sprawdzić? bo jesli juz go złozę to to musi byc pewniak bo nie wiem czy wiecie ale zeby wyjąć pąpe wtryskowa to trzeba wyjąć kolektor wydechowy turbinę i pompy hydrauliki nie ukrywam ze było z tym jakieś 4 godziny pracy, więc jesli wiecie cos na ten temat prosił bym o odpowiedzi jesli to coś pomoze to jest to fendt 309 ls farmer turbomatic z 88 roku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maxer    1

Ja w swoim 510 C wyciągałem pompę (wymiana uszczelki) to sobie zaznaczyłem jak były ustawione koła zębate i nie pamiętam czy były tam jakieś znaki (coś mi się zdaje że coś tam było) ale jak na kole zębatym od twojej pompy nie ma znaczników to znaczy to ich nie ma, bo na tym kole zębatym co napędza pompę są znaczniki od rozrządu. Dla mnie wyjęcie i wsadzenie zajęło jakieś 7h

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    591

Znaki jakies muszą być. Jak by to w fabryce składali na chybił trafił. Może muszą jakieś otwory, sruby się zgrywać itd. W jakichś materiałach warsztatowych jest to opisane. Więszkość znaczy przy rozebraniu więc taka wiedzxa o książkowym ustawianiu rozrządu nie jest powszechna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Kuba284
      Cześć
      Czy w końcu ktoś mi powie gdzie w fendcie farmer 309 sidzą elektrozawory (lub coś w tym stylu) oraz czujniki od półbirgów oraz rewersu
      Bardzo bym prosił o zdjęcia lub dokładny opis.
    • Przez pawelol111
      Jak w temacie: Jadąc na wom 540 nie ma problemu. Jadąc na 750 jakiś czas działa a potem rozpina. Gaśnie lampka na guziku i dopiero po dociśnięciu dźwigni od zmiany prędkości i ponownym wciśnięciu guzika działa ale znowu tylko jakiś czas w zależności od kaprysu ciągnika.... Jest tam jakaś regulacja do lepszego spięcia a może cegłe na dźwignię położyć? Pytam bo jak przytrzymałem ręką dźwignię to nie rozłączało. 
    • Przez PATRYW
      Witam serdecznie. Poszukuje odpowiedzi na nurtujące mnie pytania, które dotyczą Fendta 305 ls 1992r.
      Pierwsze z nich dotyczy tylnego podnośnego. Otóż podnośnik nie opada do samego końca. Nie ma różnicy czy ciągnik jest pod obciążeniem czy nie. Mam siłownik wspomagający który dałem do regeneracji, bo delikatnie się pocił, ale nie przyniosło to rezultatów. We wspomnianym siłowniku jest coś podobnego do odpowietrznika. kiedy go odkręcam wypływa olej i podnośnik opada do samego końca. Po kolejnym podniesieniu jest dalej to samo i podnośnik zatrzymuje się ok 10 cm od pozycji maksymalnego opuszczenia. Co może być tego przyczyną ? 
      Druga sprawa dotyczy obsługi tylnych wyjść hydraulicznych. Mam zamontowany przedni ładowacz czołowy i jest on obsługiwany dźwignia miedzy fotelem a dźwignią podnośnika widoczną na zdjęciu. Jest tylko jedna dźwignia bo wiem ze innych modelach występują dwie. Zastanawiam się w jaki sposób obsługiwać tylne wyjścia? Przy okazji proszę o wyjaśnienie do czego służą pokrętła (żółte i niebieskie widoczne na zdjęciach)
      Pozdrawiam

    • Przez tay29
      witamw zime przestało poprawnie działać wspomaganie w fendzie 310lsa 86r. wczoraj wymieniłem pompe hydrauliczną na nową oryginalną jak kazał mi zrobić "mechanik". niestety problem dalej wystepuje. czym moze być to spowodowane ?
    • Przez oli007
      Witam jak w temacie, silnik 4cyl pompa rzędowa. Po odkręceniu pomp od hydrauliki widać koło zębate pompy wtryskowej. Jest przykręcone do pompy wtryskowej na jedna śrubę centralna na osi jest klin. Na kole nie widzę żadnych znaków albo jestem ślepy;) niestety ojciec zdejmując najpierw odkręcił pompę potem jak widział ze nie zejdzie bez odkręcenia koła złożył spowrotem i wtedy zrobił znak ale prawdopodobnie przeskoczył już o ząbek. Gdzieś znalazłem ze są jakieś znaki w zależności od ilości cyl ale to chyba dla tego silnika z pompami rotacyjnym...
×