Skocz do zawartości
Zaloguj się, aby obserwować  
same

Hamulce fendt

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
same    0

witam mam problem z hamulcami w ciągniku fendt 309 ls turbomatik farmer mianowicie hamulce zginęły niewiadomo kiedy kupiłem ten cagnik bez hamulców nic nie cieknie bynajmniej nic nie widac śa odpowietrzone a hamulce ca dopiero za 3 przycisniecem pedała i mam pytanie czy jeśli w zbiorniku nie bedzie ciśnienia powietrza czy to moze cos przeszkadzac?;) prosze o szybkie odpowiedzi bo to czas jechac aty\u hamulców nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elku87    26

tarcza hamulcowa zjechana ? mało to było przypadków że tarcza poszła a wyglądało to niby że brakuje płynu hamulcowego....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same    0

ale na tarczy nie ma progów więc jeszce jest dobra chyba to cos innego a czy hamulce tkatkora śa jakos połaczone z pneumatyka czy jesli nie bede miał powietrza moze to coś szkodzi>?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

elku87    26

hamulce z pneumatyka nic wspólnego nie mają tylko ręczny ewentualnie , możliwe że pompka popsuta ?!nic innego mi do głowy nie przychodzi teraz...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    209

Sprawdź czy w pokrywach cylinderków hamulcowych nie zbiera sie płyn.

Sprawdź i ustaw skok cylinderków hamulcowych, podkręć w razie potrzeby nakrętki w cylinderkach.

Odpowietrz układ łącznie z korektorem siły hamowania, zaworem hamowania przyczep i zaciskiem tarczy przedniego mostu(tam jest kilka odpowietrzników)..

Podczas odpowietrzania pilnuj stanu płynu w zbiorniczku.

Może być też tak że pompki mają już dość.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same    0

cylinderki musze odkręcic czy ajk bo aj tego nie odkrecałem nigdy

kupiłem ten ciągnik i u góry na tych cylinderkach jest przyspawana nakrętka na 19 kluch nie wiem dlo czego to tam słuzy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Objaw jest banalny i prosty w interpretacji. Skoro za 3 naciśnięciem hamulce są to po co regulować i tarcze wymieniac czy odpowietrzać. Ewidentnie pompka czy pompki siadły i to wszystko. Jak rozumiem przy pierwszych 2 naciśnięciach pedał jest mięki i leci tj. wpada w podłogę za 3 razem twardnieje. Podręcznikowy objaw zepsutej pompki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    209

Hubertuss nie psuj zabawy. Skoro człowiek kupił pojazd bez hamulców to niech pozna po trosze ich budowę i choć zlokalizuje poszczególne elementy. Może odnajdzie przeciek albo wyeliminuje elementy które są OK.

Przychylam się do Twojej opini, aczkolwiek coś mi mówi że może odpowietrzanie przebiegło niezbyt dokładnie lub luz tarczy jest zbyt duży i nie starcza skoku cyinderka do to pełnego rozparcia zacisku.

Czasami przy przecieku cylinderka nic nie widać ponieważ płyn zbiera się pod jego pokrywą i dopiero po jej zdjęciu - odkręceniu, wylewa się na zewnątrz. Ta nakrętka służy do odkręcenia pokryw a powinny być plastikowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
same    0

ciągnik znam dobze bo robiłem w nim skrzynę biegów kosztowało to mnie ok 15 tysięcy więc wiem co tam ejst aczkolwiek do hamulców nie zaglądałem ale zmuszony jestem to zrobic

ale dzięki za idpowiedzi jutro odkręce cylinderki i zobacze co tam jest , a płyn nie ucieka tlko zachowuje sie tak jak by tył zapowietrzony bo coć wpycha go spowrotem do zbiorniczka a przy odpowietzanu przelałem go 0,5 litra płynu wię c jak tam było by jakiekolwiek powietrze to napewno musiało by wyjsć z nigo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomekgeo2    0

Ja w reno miałem podobny problem a przyczyną był rozwarstwiony przewód i nie przepuszczał płynu wynieniłem przewód i jest wszystko dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wrc1994    0

Witam. Mam problem z instalacją pneumatyczną przyczepy w Fendt 515c. Hamulce w ciągniku do momentu podłączenia przyczepy działają OK, ale gdy podepnę przyczepę do ciągnika to zaczyna się problem. Po wciśnięciu pedału hamulca układ hamulcowy przyczepy nie reaguje(szczęki pozostają w spoczynku|) ale za to wydostaje się powietrze z tego zaworu przy ciągniku( znajduje się on z prawej strony z tyłu ciągnika). Rozkręcałem ten zawór i membrana jest ok. Już nie wiem co może jeszcze być zrypane. Koledzy może ktoś miał podobny przypadek??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fendt310    1

Nie podlaczasz przypadkiem przyczepy jednoobwodobej do gniazda dwuobwodowego? Na zwyklym gnieździe w ciągniku po wciśnięciu hamulca nie ma ciśnienia, po odpuszczeniu jest. Sprawdź to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wrc1994    0

Awaria usunięta, okazało się że przyczyna leżała po stronie przyczepy. Początkowo nie brałem tego pod uwagę bo ostatnio nią jeździłem i było ok. Fendt niedawno kupiony i to mnie zmyliło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×