Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Hamulce
MF3060    0

Witam. Mam do Was pytania dotyczące hamulców w MF 3060. Na jakiej zasadzie one działają i czy wlewa się do nich jakiś płyn. Jeśli tak to w którym miejscu. Pytam, gdyż nie działają mi one. Podczas wciskania hamulca nie ma żadnego oporu i zero hamowania. Z góry dziękuję za odpowiedzi i pozdrawiam :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtek918    3

Masz w nim pneumatykę czy nie??? Hamulce są hydrauliczne zasilane olejem ze skrzyni biegów. Żadnego płynu typu DOT-3, 4 nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3060    0

Nie ma w nim pneumatyki jest tylko hydraulika. A to nie jest tak, że on ma wszystko podłączone pod olej w przekładni?? A gdzie sprawdza się poziom oleju w tej skrzyni i ewentualnie dolewa, bo nie zaglądałem jeszcze pod niego

Edytowano przez MF3060

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hadler    0

zapowietrzone są, u mnie też tak było po spuszczeniu oleju, ale przyjechał kolega ojca i naprawił, niestety nie wiem jak to zrobić :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3060    0

zapowietrzone są, u mnie też tak było po spuszczeniu oleju, ale przyjechał kolega ojca i naprawił, niestety nie wiem jak to zrobić :(

 

 

 

Ale on miał podobnie w zeszłą zimę ale po jakimś czasie mu przeszło. Chcę wiedzieć dlaczego tak się dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erni16pl    1

na tylnym moście zaraz za ramionami podnośnika są takie kalamitki po jednej na stronę zapalasz ciągnik i niech chodzi na wolnych obrotach a wtedy odkręć te kalamitki ale tylko tyle aż zauważysz płynący olej lub bąbelki niema potrzeby wykręcania ich całkowicie one znajdują się tu gdzie przekładnie planetarne od góry tylnego mostu tak jak pisałem i hamulce się wtedy odpowietrzają a bagnet od poziomu oleju jest z tyłu ciągnika z prawej strony zaczepu górnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3060    0

na tylnym moście zaraz za ramionami podnośnika są takie kalamitki po jednej na stronę zapalasz ciągnik i niech chodzi na wolnych obrotach a wtedy odkręć te kalamitki ale tylko tyle aż zauważysz płynący olej lub bąbelki niema potrzeby wykręcania ich całkowicie one znajdują się tu gdzie przekładnie planetarne od góry tylnego mostu tak jak pisałem i hamulce się wtedy odpowietrzają a bagnet od poziomu oleju jest z tyłu ciągnika z prawej strony zaczepu górnego

 

 

Czyli jednak wszystko jest podłączone pod ten olej z tyłu tak?? Dzięki jeszcze raz za odpowiedzi. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3060    0

Szukałem tych odpowietrzników, ale nie jestem pewien czy to one. Gdyby ktoś mógł zrobić zdjęcie gdzie one się mniej więcej znajdują byłbym bardzo wdzięczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MF3060    0

Odpowietrzałem dziś te hamulce olej leciał od razu, może w trakcie wypłynęły ze 3 bąble a później już sam olej. Niestety nic to nie zmieniło, nadal hamulce są miękkie i nie łapią nic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DeF    0

Mam takie to małe pytanie co do halogenów sprawdziłem już wszystko żarówki bezpieczniki przeczyściłem styki wszystko i nic z przodu światła robocze działają a z tyłu nie i nie wiem dlaczego może mi ktoś pomoże jak wciskam przycisk do zapalenia świateł roboczych z tyłu to przycisk się zaświeca a halogeny się nie świecą pomoże ktoś? to tyczy mf 3050

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
micro16    21

A sprawdzales czy wszystkie kable ktore do tych lamp sa w porzadku?? ja bym radzil zobaczyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DeF    0

micro16 napisz mi na gg tam bardziej opiszę ci moją sprawę 13948169

tam za lampami co jest masa to przeczyściłem i nic to samo jest ale dawaj na gg bardziej napisze z szczegółami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FarmerX2    3

Witam,

 

Panowie mam problem z hamulcami w 3070. Przez noc zapowietrzają się i pedał wpada do podłogi. Po odpowietrzeniu pedał bierze przy samej górze i 4 koła się blokują. Wymieniłem wszystkie uszczelki w pompach hamulcowych, zmieniłem dławik w tym rozdzielaczu pod maską na taki z mniejszym otworem i dalej hamulce znikają. Oleju w skrzyni jest na max.

 

Gdzie on łapie powietrze? Doradźcie coś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FarmerX2    3

Pewnie chodzi Ci o uszczelniacze na tloczkach hamulcowych. Też możliwe, bo z zewnątrz wycieków nie widać. Niestety do tego trzeba będzie zwolnice ściągać a może i kabinę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal88    10

Pewnie o to mi chodzi;) a tak swoja droga to kabiny sciagac nie potrzeba:) jednak troche roboty z tym jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

MF3060 spuść olej i zobacz czy są w nim opiłki lub czy jest ,,siwy". jeśli tak to tarcze są zdarte i trzeba wymienić ... Co do ciebie FarmerX2 to wymień pompke hamulcową i dobrze odpowietrz .. DeF może masz za duże halogeny i pali kable??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

Panowie mam pytanie :) Znajomy ma MF 6180 i teraz pojawił mu się problem - w czasie jazdy potrafi zblokować dwa lewe koła. W lecie i pod ciężarem to jeszcze bo silnik zejdzie z obrotów i wiele nie ucierpi ale już na pusto i na lodzie to jest niebezpieczne. Jechał koła zblokowały i poszedł w drzewo a ze 2 metry dalej przepaść i rzeka... Prowadzał go po mechanikach a to tarcze wymieniali a to elektronika ale jak nie tarcze źle założyli i starł całe po prawej stronie to co innego jeszcze. Dodam że ostatnio z nim jechałem i zblokowało to pedały miękkie jak dentka :) MF zjeżdżony bo '96 rok a 24 tyś mth miał w styczniu i co dziennie pracuje. Teraz roboty się zaczną to będzie to utrudniać pracę i chcę mu podpowiedzieć co to może być. Jakieś propozycje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grubyjanek    0

Panowie Mam ten sam problem w swoim MF 3060 a mianowicie hamulce się ciagle zapowietrzają. Wymieniałem już dociski i oringi ( w moście) uszczelnialempompki hamulcowe inadal to nicnie pomaga jesli by ktos mogł mi madrej rady udzielić to bym był bardzo wdzięczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukash3060    105

może za mały stan oleju w skrzyni ? NIe wiem czy to wgl bedzie miało znaczenie ale skoro tyle rzeczy wymieniłeś i nadal nic to może najprostsze rozwiązanie :)

Edytowano przez Lukash3060

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

nigdy sie nie przygladalem hamulcom w mf :P ale tam sa przedowy nie? moze po prostu masz nieszczelnosc na ktoryms

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Henryk85    1

U mnie panowie wymieniłem uszczelnienie w jednej z pompek hamulcowym i teraz dzieją się cyrki.
Po dłuższej pracy jedno z kół zaczyna blokować się i sam hamuje....
Pali się cały czas stop stop i przedniego napędu wtedy nie mogę wyłączyć.
Odpowietrzalem tymi kalamitkami w tylnym moście i nic...
Może za słabo...nie mam pojęcia jak jest nierozgrzany to działa dobrze wszystko.
Może pompka do uszkodzona?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaslukas    65

dobra rada... oddaj ten traktor do mechanika.. od pół roku czego się nie złapiesz to... spierdolisz a potem na forum szukasz wróżki

Tak ciężko spojrzeć pod pedały i sprawdzić czemu wciśnięte są czujniki stop? podpowiem.... albo je zjebałeś albo pedały są źle wyregulowane że cały czas czujnik jest wciśniety

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×