Zaloguj się, aby obserwować  
adiksutil16

5340 ciężko odpalić.

Polecane posty

adiksutil16    9

Witam. 3 dni temu przestawialiśmy zapłon. Silnik wcześniej chodził świetnie, ale chcieliśmy sprawdzić czy będzie mniej kopcił. Daliśmy pompe bliżej silnika ale nic nię nie zmieniło, oprócz tego że był mocniejszy. Sprubowaliśmy oddalć pompe ale dalej kopcił, więc zostawiliśmy tak jak było(Jest znacznik). W następny dzień próbowaliśmy odpalić ale nie chciał. Dopiero po 2 minutach kręcenia(z przerwami) odpalił, a zjawisko było takie jakby nie miał paliwa. Dzisiaj to samo.

 

Co to może być, i jak temu zaradzić?

 

Kiedyś słyszałem że z zetorów schodzi paliwo, u mnie nie schodziło. Pompa nie byyła od nowości ruszana, może być że jak już ją ruszyliśmy to będzie schodziło paliwo??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Możliwe że jak kręciłeś pompą to któraś rurka się trochę poluzowała i już będzie gdzieś zaciągać powietrze a paliwo będzie się cofać.

Edytowano przez Zetor5211itT25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adiksutil16    9

No tak, ale przed regulacją pompy się to nie działo. Zima -10 a ona palił na dotyk tylko że przez chwile na 3 gary szedł, więc pompka jest dobra nie wiem co to moze jeszcze być

 

Możliwe że jak kręciłeś pompą to któraś rurka się trochę poluzowała i już będzie gdzieś zaciągać powietrze a paliwo będzie się cofać.

Może tak być zaraz to zobaczę...

 

No witam Panowie poraz kolejny. Niestety wszystkie rurki są dokręcone i trzymią bardzo dobrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość   
Gość

przeczyść zaworek zwrotny może coś się dostało jak ruszaliście pompą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
oFsik    110

Może to być też pompka zasilająca miałem taki przypadek pompa była po regeneracji a on chodził tylko na wolnych obrotach albo wcale potem daliśmy pompe do drugiego zakładu wymienili pompkę i było ok:)




 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adiksutil16    9

Już chyba wiem dlaczego nie chce zapalać. Wyciągaliśmy też wtryski a one oryginalnie były bez podkładek, ale wiadomo po wyciągnięciu już nic nie będzie takie szczelne. No i rzeczywiście prysknałem wodą z płynem i ucieka komprecha z pod wtrysków. Pojade do sklepu po podkładki i zobacze co się będzie działo.

Edytowano przez adiksutil16

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adiksutil16    9

Już raczej naprawiłem. Wyciągnąłem wtryski wyczyściłem płaszczyzne i dałem podkładki. Złożyłem, mozno dokręciłem i odpalił można powiedzieć ze ze strzała

Nie wiem jak będzie jutro rano, ale jak polałem wodą z płynem wtryski to komprecha już nie uciekała... Dzięki wszystkim którzy się udzielali. Temat do zamknięcia!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez PGRdobrawola
      Mam problem z zetorem 7340, mianowicie czasami jest wszystko ok, ciągnik chodzi jak należy a czasami potrafi co chwilę gasnąć. Wymieniałem filtr paliwa i zauważyłem że piwo jest czarne jakby trafiał do niego olej. Spuściłem paliwo z baku i tak samo, czarna ropa... ktoś miał taki przypadek, pompa wtryskowa do roboty?
    • Przez farmer200011
      Witam piszę z zapytaniem odnośnie Zetora 7245 mianowicie podczas wymiany pompki paliwa wyciekł mi olej z pompy i nie wiem czy jest to pompa sparowana olejem z silnika czy trzeba osobno wlać olej do pompy jeżeli trzeba wlać to jaki i w jakiej ilości pompa jest tego typu  z góry dzięki za odpowiedź 

    • Przez Ibrahim
      Cześć! W moim Zetorze przepuszcza olej z okolic przycisku od dodatkowej dawki paliwa na pompie wtryskowej.
      Ktoś z Was to robił? Jak zabrać się do tego problemu? Jest tam jakaś uszczelka? 
      Dodam, że po zalaniu oleju wyrzuca go całkowicie po około godzinie pracy. 

    • Przez arto94pl
      Witam mam pytanie gdzie się spuszcza olej silnikowy w zetorze 6718 ? proszę o odpowiedź.
    • Przez tnaglak
      Czy może mi ktoś powiedzieć jaki powinien być według fabryki początek wtrsku? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj