Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mariusz93    0

Witam. Jestem nowym użytkownikiem. Otóż mam pewien problem.Posiadam Zetora 7711. Ostatnio chcieliśmy odpalić z ojcem ciągnik z zaciągu(słaby aku).Nie był odpalany od listopada. Podczas próby odpalenia zgineły biegi. To znaczy biegi normalnie wchodzą ale ciągnik nie chce wcale jechać. Co może być przyczyną? Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maks    82

Pewnie listwa od reduktora się przesunęła na neutral przy szarpnięciu. Sprawdź, czy dźwignia od reduktora (polowe - neutralny - drogowe) przesuwa się "normalnie" (z oporem i czuć przełączanie), czy też lata sobie luźno (wodzik wyrąbany).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz93    0

Dźwignia przesuwa się tak jak powinna. Żadnych luzów. Po włożeniu któregoś z biegów słychać tak jakby warczenie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

akowicz111    131

Ja bym stawiał na zerwane nity na piaście tarczy sprzęgłowej.Skrzynia od stania nie powinna się zepsuć,a nity mogły być już lużne i przy rozciąganiu mogło je zerwać.Ale to tylko moja sugestia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

słuchaj @maks nie chodzi o tę dźwignię od biegów 1-5 i R ale tą małą za nią od terenowe-szosowe czasem lubi wyskoczyć zwlaszcza jak podłoga o nią wadzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maks    82

sebe1033 - toż ja o tym pisałem ;)

 

A to warczenie skąd dobiega? Ja się obawiam, że bez otwieranai skrzyni będzie ciężko coś wymyślić, choć z drugiej strony nie mogę sobie przypomnieć, co w tej skrzyni mogłoby się ściąć czy zerwać, żeby skrzynia pracowała (bo mówisz ze zgrzyta, a bez sprzęgła da się wbić jedynkę bez nadmiernego zgrzytu?) ale nie jechał...

Zaciąganie to nie taki znowu wielki opór, w polu większe sa, stąd ciekawi mnie, dlaczego w polu to nie wysiadło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz93    0

Warkot dochodzi jakby ze skrzyni. Przy wkładaniu biegu nic nie zgrzyta.Wszystko chodzi płynnie tak jak powinno tylko że nie chce jechać. Bez sprzęgła też da się wbić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maks    82

Jak bez sprzęgła da się wbić, to prawdopodobnie @akowicz111 będzie miał słuszność. Bo to znaczy, że bez sprzęgła skrzynia nie ciągnie (nie porusza się). A między nią a silnikiem masz już tylko sprzęgło...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

odkrec akumulator i popatrz do sprzegla jak to wyglada-mozliwe ze walek sprzeglowy sie ukrecil. lub jeszcze raz sprawdz dzwignie reduktora-jak bylem mlody to raz tak sie osmieszylem- nowy traktor stanal na srodku pola :P .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacki31    3

U mojego szwagra były takie objawy. Okazało się, że ścieło nity na koszu satelit. Była kupa roboty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Majjdann    92

Pewnie w skrzyni ci poszło łozysko na wałku mi wybija bieg z góry jak jade np z przyczepą doładowany. Musze wtedy dać terenowe i będzie ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maks    82

mariusz93 - kosz satelit znajduje się pod kuperkiem jak siedzisz. W tylnym moście, chodzi o mechanizm różnicowy. Tryb odbioru mocy od skrzyni (tak, to ten duży) jest przymocowany do kosza satelit przy pomocy nitów.

 

Po mojemu nie obejdzie się bez otwarcia skrzyni - wtedy zobaczysz co i jak się kręci i czy napęd wychodzi do tylnego mostu (wtedy coś tam będzie), czy może wogóle skrzynia się nie obraca (coś ze sprzęgłem).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez lukas435
      Witam wszystkich kolegów. Ostatnimi czasy z różnych źródeł słyszałem że zmieniając jeden lub dwa tryby w skrzyni biegów zetora 5245 można zwiększyć jego prędkość odpowiednio na wszystkich biegach.
      Próbowałem znależdz jakieś informacje w internecie ale jak dotąd znalazłem 2 możliwości a mianowicie:
      1. wymiana kół na większe,
      2. zamiana trybów 4 i 5 biegu co wiąże się z tym że nie zawsze ciągnik pociągnie obciążenie ze względu na zbyt duży przeskok.
      Żadna z tych metod nie jest zadawalająca czy istnieją jakieś inne sposoby np. tak jak pisałem wymiana trubów na wałku wejściowym do skrzyni lub coś podobnego?
      Zachęcam do dyskusji na ten temat i myślę że wielu z nas skorzysta z tych informacji.
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez darkoe
      Witam.
      Ostatnio mam problem z reduktorem. Chodzi o to że czasami ciężko jest przełączyć z szosowych na polowe i odwrotnie. Mam wrażenie jakby coś blokowało. Pisze czasami ponieważ nieraz idzie swobodnie przełączyć. Zwłaszcza jak jest wyłączony napęd. Wie ktoś co może być przyczyną? Dodam że mam sciagnietą pokrywe od biegów ponieważ ostatnio czesto używałem reduktora bo wyciągaliśmy olszyny no i stało się nieszczęście i ułamała mi się gałka od reduktora.
    • Przez adrian7211
      Witam.Czy posiada ktoś w tym modelu zetora lub podobnym półbiegi i w jaki sposób one działają.?
    • Przez ArturMałecki
      Cześć , mam problem w zetorze 5245 z włączaniem WOM, czy ktoś może coś mi poradzić ?
×