Skocz do zawartości
mati492

Problem z prądem(masą) Belarus820

Polecane posty

Wybrane dla Ciebie
mati492    0

Witam jestem szcześliwym posiadaczem 3letniego belarusa i mam taki problem... z instalacją elektryczną mojego ciągnika, a mianowicie brak prądu podejrzewam wyłacznik masy (hebel). I teraz moje pytanie czy można jakoś ominąć ten wyłacznik i które kable ze sobą złączyć (do hebla przypiete są 3 kable).Pozdrawiam i prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

Hebel zawsze można wyeliminować ale jeśli jest założony to ja bym radził wymienić jeśli ten się popsuł.Jeśli jest w nim założony od nowości może mieć niezbyt dobrą elektrykę i rozładowywać baterie. Wyjmowanie kluczyka może nic nie dać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

tak tylko chciałbym kupić taki od bizona ale z tego co tam widziałem jest tylko na 2 kable w nim a w orginalnym jest na 3 wiec jak go podłaczyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mati492    0

tak tylko chciałbym kupić taki od bizona ale z tego co tam widziałem jest tylko na 2 kable w nim a w orginalnym jest na 3 wiec jak go podłaczyć?

eh raczej to nie hebel bo masa na kabinie jest wiec nie wiem co to może być... nawet sygnał nie działa może ktoś podpowie co mogło sie rozłączyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrb14    187

no wiesz ja nie radziłbym ci wyrzucać, bo zawsze jak idziesz nawet na noc to wypsztykniesz i nie martwisz się że jakieś zwarcie albo coś się zrobi, zawsze jesteś spokojny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

tak tylko napisałem że to raczej nie hebel ponieważ masa na kabinie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

najpierw wyczysc wszystkie styki ten od masy kabel co idzie od kabiny tez i rozkrec ten hebel i go wyczysc.a jak sie obiawia ten brak masy gasna kontrolki jak zapalasz i jaki masz rozruch na 12 czy 22V??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

czyściłem wszystkie styki nie zapala sie nic po przekręceniu kluczyka a masa na kabinie jest wiec obstawiam że gdzieś kabel + akumulatora nie dochodzi tylko gdzie... a akumulatory mam 2 po 12v ciągnik ma 3 lata

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KACZOR12    0

Pod maską przy świecy płoniewowej jest bespiecznik od rozruchu i on najpawdopodobniej sie spalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0
Napisano (edytowany)

ale ja mam taki objaw że nie mam nigdzie prądu poza akumulatorem bezpieczniki sprawdzałem

a może mi ktoś napisać jaki jest objaw spalonego hebla (tego wyłącznika za dźwigniami za siedzeniem)??

Edytowano przez mati492

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

na krótko nie próbowałem bo i zbytnio nie umiem a o złe to nie trudno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

sprawdz czy klema nie jest peknieta ja tak mialem wymienilem wszystkie i rok czas jest spokoj a przedtem to co tydzien nie bylo pradu moze byc walniety przekaznik przy rozruszniku ale to by bylo slychac brzeczenie zapytaj kolegi agromatika lub seweryna oni sie znaja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

no ja obstawiam na ten hebel jednak tylko nie wiem jak sprawdzić czy moje domysły są poprawne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    182
Napisano (edytowany)

@Mati hebel odłącza masę, weź kabel masowy od aku. i podłącz go awaryjnie pod masę kabiny-korpusu [plecionka z tyłu ciągnika]. Wcześniej sprawdź czy klemy mają połączenie z kablami i z aku. W ten sposób będziesz wiedział czy hebelek jest do wymiany. Napięcie na plusie najlepiej sprawdzić przy rozruszniku jeżeli jest na 12V lub przy przekaźniku jeżeli jest na 24V [gruby kabel prądowy]. Sprawdzasz multimetrem, lub zwykłą żarówką. Multimetr jest o tyle dobry, że można nim sprawdzić bez problemu ciągłość obwodu. U mnie jest hebel na 2 kable. Zmasuj najpierw ciągnik na krótko z pominięciem hebla, jeżeli odzyskasz napięcie to sprawa wyjaśniona, jeżeli nie to będziemy dalej drążyć.

Powiedz mi jeszcze czy w ciągniku są u. elektr. wymagające stałego napięcia, tj. po odłączeniu masy dalej pracują [oświetlenie kabiny, ś. awaryjne, radio,itp]

Edytowano przez agromatik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0
Napisano (edytowany)

właśnie problem w tym że objawy są takie jak bym po prostu wyjął akumulatory

gdy wszystko było ok po wyłączeniu hebla również nic sie nie świeciło:)

Edytowano przez mati492

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamin60    1

No to trzeba zerknąć na klemy poczyścić no i te antenki od akumulatora + i - (nie wiem jak to się nazywa)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

to to ja w pierwszej kolejności zrobiłem podejrzewam nadal ten hebel ponieważ wcześniej jak jeszcze trochę było prądu to pod większym obciążeniem np podgrzewanie świec gasły wszystkie kontrolki po prostu za mało prądu chyba było

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agromatik    182
Napisano (edytowany)

Zacznij od podłączenia masy z aku. bezpośrednio do ciągnika z pominięciem hebla. Przed tym weź żarówkę i sprawdź czy będzie się palić po połączeniu + aku.i zacisków śrub na heblu.

Edytowano przez agromatik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

do tego hebla podłączony jest minus z jednego aku i plus drugiego to z którego plusa mam podłaczyć tą żarówke?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek82    3

mase masz z kabiny taki taki plaski drut widoczny z tylu a aku powino byc podlaczone normalniepatrzac z lewej strony ciagnika idzie przewod na rozrusznik potem do drugiego aku i z niego na hebel a czemu masz polaczone z jednego i drugiego to nie wiem ja mam tak jak napisalem sprubuj tak podlaczyc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

u mnie jest tak jak mówiłem ciągnik kupilem 3 lata temu nówkę nie śmiganą...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zunek    0

w tym modelu hebel jest podłączony miedzy akumulatorami, aby sprawdzić połącz wszystkie trzy przewody (dwa grube i jeden cieńszy)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati492    0

ten cienki też mam połączyć nic sie nie stanie jak połączę wszystkie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×